<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">        
        <title>ཨ་རིའི་ངོས་ནས་རྒྱ་གར་དང་འབྲེལ་བ་གཏིང་ཟབ་ཏུ་གཏང་རྒྱུ་ཡིན་ཞེས་གསུངས་འདུག - ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet - Latest news on Tibet</title>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-itunes-app" content="app-id=719622794">
        <meta name="google-play-app" content="app-id=com.ctapss.vot"> 
        <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
    
        
<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.vot.org/%e0%bd%a8%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%84%e0%bd%bc%e0%bd%a6%e0%bc%8b%e0%bd%93%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%82%e0%bd%a2%e0%bc%8b%e0%bd%91/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ཨ་རིའི་ངོས་ནས་རྒྱ་གར་དང་འབྲེལ་བ་གཏིང་ཟབ་ཏུ་གཏང་རྒྱུ་ཡིན་ཞེས་གསུངས་འདུག - ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet - Latest news on Tibet" />
<meta property="og:description" content="ཨ་རིའི་ཕྱི་སྲིད་བློན་ཆེན་སྐུ་ཞབས་ Rex Tillerson ལགས་ཀྱིས་དེང་སྐབས་ཨེ་ཤ་ཡའི་ནང་ལ་རྒྱ་ནག་གི་སྟོབས་ཤུགས་སྔར་ལྷག་རྒྱ་སྐྱེད་འགྲོ་བཞིན་པའི་དུས་སྐབས་འདིར་ཨ་རིའི་ངོས་ནས་རྒྱ་གར་དང་ལྷན་དུ་འབྲེལ་བ་སྔར་ལྷག་དམ་ཟབ་གཏང་སྟེ་ལས་དོན་སྤྱིའི་ཐོག་མཉམ་ལས་བྱ་རྒྱུ་ཡིན་ཞེས་གསུངས་འདུག དེ་ཡང་ཁ་ཉིན་ཕྱི་ཚེས་ ༡༨ ཉིན་ཨ་རིའི་ཕྱི་སྲིད་བློན་ཆེན་སྐུ་ཞབས་ Rex Tillerson ལགས་ནས་ཁུལ་དེར་རྟེན་གཞི་བྱས་པའི་ CSIS ཞེས་རྒྱལ་སྤྱིའི་ཐབས་བྱུས་སློབ་གཉེར་ལྟེ་གནས་ཁང་དུ་རྒྱལ་སྤྱིའི་ཐབས་བྱུས་ཉམས་ཞིབ་པ་ཁག་ཅིག་ལ་ཨ་རི་དང་རྒྱ་གར་གཉིས་ཀྱི་འབྲེལ་ལམ་ཞེས་པའི་བརྗོད་གཞིའི་ཐོག་གསུང་བཤད་གནང་ཡོད་པ་དང་། སྐབས་དེར་ཁོང་ནས་ད་བར་ཨ་རིའི་ངོས་ནས་རྒྱ་ནག་དང་ལྷན་དུ་དོན་ཕན་ལྡན་པའི་འབྲེལ་བ་ཡོང་ཐབས་བྱས་ཡོད་ཀྱང་། རྒྱ་ནག་གིས་ཕྱོགས་གཉིས་ཀྱི་འབྲེལ་ལམ་ཙམ་མ་ཟད་འཛམ་གླིང་གི་ཁྲིམས་ལུགས་དང་འགལ་བའི་བྱ་སྤྱོད་སྤེལ་ནས་ཨེ་ཤ་ཡའི་ཉེ་འཁོར་གྱི་ཁྱིམ་མཚེས་རྒྱལ་ཁབ་ཚོའི་བདག་དབང་ལ་ཐེ་བྱུས་ཀྱིས་མགོ་རྟིང་སློག་ཐབས་དང་། ལྷག་པར་དུ་ཨ་རི་དང་ཨ་རིའི་མཐུན་གྲོགས་རྒྱལ་ཁབ་རྣམས་ཀྱི་དབར་ལ་མུ་མཐུད་འགལ་རྐྱེན་བཟོ་བཞིན་ཡོད་སྟབས། ཨ་རི་དང་རྒྱ་ནག་གཉིས་དབར་ལ་ཨ་རི་དང་རྒྱ་གར་དབར་འབྲེལ་བ་གནང་པ་ལྟར་ཡོང་གི་མ་རེད་ཅེས་གསུངས་འདུག ལྷག་པར་འདི་ལོ་རྒྱ་གར་གྱི་སྲིད་བློན་སྐུ་ཞབས་ Narendra Modi མཆོག་དང་ཨ་རིའི་སྲིད་འཛིན་སྐུ་ཞབས་ Donald Trump མཆོག་རྣམ་གཉིས་མཇལ་འཕྲད་གནང་སྐབས་ཕྱོགས་གཉིས་ཀྱི་འབྲེལ་ལམ་གོང་མཐོར་གཏོང་རྒྱུའི་ཐད་ལ་གྲོས་མོལ་གཏིང་ཟབ་བྱུང་ཡོད་པ་སོགས་འགྲེལ་བརྗོད་དང་སྦྲགས། ཨ་རིའི་ངོས་ནས་ད་ཆ་ཨེ་ཤ་ཡའི་ནང་ལ་རྒྱ་ནག་གི་ཤུགས་རྐྱེན་ཆེ་རུ་འགྲོ་བཞིན་པའི་མཚམས་འདིར་རྒྱ་གར་དང་ལྷན་དུ་འབྲེལ་བ་སྔར་ལྷག་ཟབ་ཏུ་གཏང་སྟེ་ལས་དོན་སྤྱི་ཡོངས་ཐོག་མཉམ་ལས་བྱ་རྒྱུ་ཡིན་ཞེས་གསུངས་འདུག ཨ་རི་དང་རྒྱ་གར་གཉིས་ནི་མང་གཙོའི་རྒྱལ་ཁབ་གཅིག་མཚུངས་ཡིན་པ་དང་མ་འོངས་པའི་མདུན་ལམ་ཡང་གཅིག་པ་རེད་ཅེས་གསུངས་པ་དང་འབྲེལ། རྒྱ་གར་དང་ཨ་རིའི་ངོས་ནས་རྒྱལ་ཁབ་གཞན་རྣམས་ལ་རང་ཉིད་སོ་སོའི་བདག་དབང་སྲུང་སྐྱོབ་ཐུབ་རྒྱུར་མཐུན་སྦྱོར་གནང་དགོས་པ་མ་ཟད། རྒྱལ་ཁབ་སོ་སོའི་ཁེ་ཕན་དང་དཔལ་འབྱོར་གནས་བབས་ཡར་རྒྱས་གཏོང་རྒྱུར་འཛུགས་བསྐྲུན་གྱི་ལས་གཞི་སོགས་ལ་ཡང་རྒྱབ་སྐྱོར་གནང་གལ་ཡིན་པ་གསུངས་འདུག གཞི་རྩའི་ཨ་རིའི་ཕྱི་སྲིད་བློན་ཆེན་སྐུ་ཞབས་ Rex Tillerson ལགས་ཀྱི་གསུང་བཤད་དེ་ནི་ཁོང་རྒྱ་གར་ནང་གཞུང་འབྲེལ་འཚམས་གཟིགས་སུ་ཕེབས་ལ་ཉེ་བའི་དུས་སྐབས་དང་། ལྷག་པར་དུ་རྒྱ་ནག་དམར་ཤོག་ཚོགས་པའི་ཚོགས་ཆེན་ཐེངས་ ༡༩ པའི་མཛད་སྒོའི་སྐབས། རྒྱ་ནག་གི་སྲིད་འཛིན་ཞི་ཅིང་ཕིང་གིས་ཆུ་ཚོད་གསུམ་དང་ཕྱེད་ཀ་ཙམ་གྱི་ལས་བསྡོམས་སྒྲོག་སྦྱང་གྲུབ་རྗེས་གནང་པ་ཞིག་ཆགས་ཀྱི་ཡོད་པ་དང་། ཁོང་ནས་རྒྱ་ནག་གི་ཚོགས་ཆེན་ཐོག་ཞི་ཅིང་ཕིང་གིས་ད་ཆ་འཛམ་གླིང་ནང་རྒྱ་ནག་གི་སྟོབས་ཤུགས་ཆེན་པོ་ཆགས་ཡོད་པ་མ་ཟད། དམར་ཤོག་གི་ལམ་ལུགས་ཐོག་ནས་བྱུང་བའི་རྒྱ་ནག་གི་སྤྱི་ཚོགས་རིང་ལུགས་དེ་རྒྱལ་སྤྱིའི་ཐོག་ཡར་རྒྱས་འགྲོ་བཞིན་པའི་རྒྱལ་ཁབ་རྣམས་ལ་གདམ་ཀ་གསར་པ་ཞིག་སྤྲོད་ཀྱི་ཡོད་སྐོར་སོགས་ཟུར་ཟ་དང་འབྲེལ། རྒྱ་ནག་གཞུང་ནས་ལྷོ་རྒྱ་ནག་རྒྱ་མཚོའི་ཁུལ་དུ་ཁོང་ཁྲོ་སློང་གཞིའི་བྱ་སྤྱོད་མུ་མཐུད་སྤེལ་བཞིན་པ་དེ་དག་ནི་ཨ་རི་དང་རྒྱ་གར་གྱིས་སྲུང་སྐྱོབ་བྱེད་བཞིན་པའི་རྒྱལ་སྤྱིའི་ཁྲིམས་ལུགས་དང་ཐད་ཀར་འགལ་བ་ཞིག་ཆགས་ཀྱི་ཡོད་ཅེས་ཞི་ཅིང་ཕིང་གི་གཏམ་བཤད་ལ་སྐྱོན་བརྗོད་གནང་ཡོད་པ་རེད། སྐྱོན་བརྗོད་དེ་དང་འབྲེལ་ཨ་རི་རྒྱལ་ས་ Washington &hellip; Continued" />
<meta property="og:url" content="http://www.vot.org/%e0%bd%a8%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%84%e0%bd%bc%e0%bd%a6%e0%bc%8b%e0%bd%93%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%82%e0%bd%a2%e0%bc%8b%e0%bd%91/" />
<meta property="og:site_name" content="ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet - Latest news on Tibet" />
<meta property="article:publisher" content="https://www.facebook.com/VoiceofTibet/" />
<meta property="article:tag" content="ཨ་རིའི་ངོས་ནས་རྒྱ་གར་དང་འབྲེལ་བ་གཏིང་ཟབ་ཏུ་གཏང་རྒྱུ་ཡིན་ཞེས་གསུངས་འདུག" />
<meta property="article:section" content="slider" />
<meta property="article:published_time" content="2017-10-20T15:43:41+05:30" />
<meta property="article:modified_time" content="2017-10-20T16:11:48+05:30" />
<meta property="og:updated_time" content="2017-10-20T16:11:48+05:30" />
<meta property="og:image" content="http://www.vot.org/wp-content/uploads/2017/10/c52713111b74259aa93a644feb201e69.jpg" />
<meta property="og:image:width" content="744" />
<meta property="og:image:height" content="496" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ཨ་རིའི་ཕྱི་སྲིད་བློན་ཆེན་སྐུ་ཞབས་ Rex Tillerson ལགས་ཀྱིས་དེང་སྐབས་ཨེ་ཤ་ཡའི་ནང་ལ་རྒྱ་ནག་གི་སྟོབས་ཤུགས་སྔར་ལྷག་རྒྱ་སྐྱེད་འགྲོ་བཞིན་པའི་དུས་སྐབས་འདིར་ཨ་རིའི་ངོས་ནས་རྒྱ་གར་དང་ལྷན་དུ་འབྲེལ་བ་སྔར་ལྷག་དམ་ཟབ་གཏང་སྟེ་ལས་དོན་སྤྱིའི་ཐོག་མཉམ་ལས་བྱ་རྒྱུ་ཡིན་ཞེས་གསུངས་འདུག དེ་ཡང་ཁ་ཉིན་ཕྱི་ཚེས་ ༡༨ ཉིན་ཨ་རིའི་ཕྱི་སྲིད་བློན་ཆེན་སྐུ་ཞབས་ Rex Tillerson ལགས་ནས་ཁུལ་དེར་རྟེན་གཞི་བྱས་པའི་ CSIS ཞེས་རྒྱལ་སྤྱིའི་ཐབས་བྱུས་སློབ་གཉེར་ལྟེ་གནས་ཁང་དུ་རྒྱལ་སྤྱིའི་ཐབས་བྱུས་ཉམས་ཞིབ་པ་ཁག་ཅིག་ལ་ཨ་རི་དང་རྒྱ་གར་གཉིས་ཀྱི་འབྲེལ་ལམ་ཞེས་པའི་བརྗོད་གཞིའི་ཐོག་གསུང་བཤད་གནང་ཡོད་པ་དང་། སྐབས་དེར་ཁོང་ནས་ད་བར་ཨ་རིའི་ངོས་ནས་རྒྱ་ནག་དང་ལྷན་དུ་དོན་ཕན་ལྡན་པའི་འབྲེལ་བ་ཡོང་ཐབས་བྱས་ཡོད་ཀྱང་། རྒྱ་ནག་གིས་ཕྱོགས་གཉིས་ཀྱི་འབྲེལ་ལམ་ཙམ་མ་ཟད་འཛམ་གླིང་གི་ཁྲིམས་ལུགས་དང་འགལ་བའི་བྱ་སྤྱོད་སྤེལ་ནས་ཨེ་ཤ་ཡའི་ཉེ་འཁོར་གྱི་ཁྱིམ་མཚེས་རྒྱལ་ཁབ་ཚོའི་བདག་དབང་ལ་ཐེ་བྱུས་ཀྱིས་མགོ་རྟིང་སློག་ཐབས་དང་། ལྷག་པར་དུ་ཨ་རི་དང་ཨ་རིའི་མཐུན་གྲོགས་རྒྱལ་ཁབ་རྣམས་ཀྱི་དབར་ལ་མུ་མཐུད་འགལ་རྐྱེན་བཟོ་བཞིན་ཡོད་སྟབས། ཨ་རི་དང་རྒྱ་ནག་གཉིས་དབར་ལ་ཨ་རི་དང་རྒྱ་གར་དབར་འབྲེལ་བ་གནང་པ་ལྟར་ཡོང་གི་མ་རེད་ཅེས་གསུངས་འདུག ལྷག་པར་འདི་ལོ་རྒྱ་གར་གྱི་སྲིད་བློན་སྐུ་ཞབས་ Narendra Modi མཆོག་དང་ཨ་རིའི་སྲིད་འཛིན་སྐུ་ཞབས་ Donald Trump མཆོག་རྣམ་གཉིས་མཇལ་འཕྲད་གནང་སྐབས་ཕྱོགས་གཉིས་ཀྱི་འབྲེལ་ལམ་གོང་མཐོར་གཏོང་རྒྱུའི་ཐད་ལ་གྲོས་མོལ་གཏིང་ཟབ་བྱུང་ཡོད་པ་སོགས་འགྲེལ་བརྗོད་དང་སྦྲགས། ཨ་རིའི་ངོས་ནས་ད་ཆ་ཨེ་ཤ་ཡའི་ནང་ལ་རྒྱ་ནག་གི་ཤུགས་རྐྱེན་ཆེ་རུ་འགྲོ་བཞིན་པའི་མཚམས་འདིར་རྒྱ་གར་དང་ལྷན་དུ་འབྲེལ་བ་སྔར་ལྷག་ཟབ་ཏུ་གཏང་སྟེ་ལས་དོན་སྤྱི་ཡོངས་ཐོག་མཉམ་ལས་བྱ་རྒྱུ་ཡིན་ཞེས་གསུངས་འདུག ཨ་རི་དང་རྒྱ་གར་གཉིས་ནི་མང་གཙོའི་རྒྱལ་ཁབ་གཅིག་མཚུངས་ཡིན་པ་དང་མ་འོངས་པའི་མདུན་ལམ་ཡང་གཅིག་པ་རེད་ཅེས་གསུངས་པ་དང་འབྲེལ། རྒྱ་གར་དང་ཨ་རིའི་ངོས་ནས་རྒྱལ་ཁབ་གཞན་རྣམས་ལ་རང་ཉིད་སོ་སོའི་བདག་དབང་སྲུང་སྐྱོབ་ཐུབ་རྒྱུར་མཐུན་སྦྱོར་གནང་དགོས་པ་མ་ཟད། རྒྱལ་ཁབ་སོ་སོའི་ཁེ་ཕན་དང་དཔལ་འབྱོར་གནས་བབས་ཡར་རྒྱས་གཏོང་རྒྱུར་འཛུགས་བསྐྲུན་གྱི་ལས་གཞི་སོགས་ལ་ཡང་རྒྱབ་སྐྱོར་གནང་གལ་ཡིན་པ་གསུངས་འདུག གཞི་རྩའི་ཨ་རིའི་ཕྱི་སྲིད་བློན་ཆེན་སྐུ་ཞབས་ Rex Tillerson ལགས་ཀྱི་གསུང་བཤད་དེ་ནི་ཁོང་རྒྱ་གར་ནང་གཞུང་འབྲེལ་འཚམས་གཟིགས་སུ་ཕེབས་ལ་ཉེ་བའི་དུས་སྐབས་དང་། ལྷག་པར་དུ་རྒྱ་ནག་དམར་ཤོག་ཚོགས་པའི་ཚོགས་ཆེན་ཐེངས་ ༡༩ པའི་མཛད་སྒོའི་སྐབས། རྒྱ་ནག་གི་སྲིད་འཛིན་ཞི་ཅིང་ཕིང་གིས་ཆུ་ཚོད་གསུམ་དང་ཕྱེད་ཀ་ཙམ་གྱི་ལས་བསྡོམས་སྒྲོག་སྦྱང་གྲུབ་རྗེས་གནང་པ་ཞིག་ཆགས་ཀྱི་ཡོད་པ་དང་། ཁོང་ནས་རྒྱ་ནག་གི་ཚོགས་ཆེན་ཐོག་ཞི་ཅིང་ཕིང་གིས་ད་ཆ་འཛམ་གླིང་ནང་རྒྱ་ནག་གི་སྟོབས་ཤུགས་ཆེན་པོ་ཆགས་ཡོད་པ་མ་ཟད། དམར་ཤོག་གི་ལམ་ལུགས་ཐོག་ནས་བྱུང་བའི་རྒྱ་ནག་གི་སྤྱི་ཚོགས་རིང་ལུགས་དེ་རྒྱལ་སྤྱིའི་ཐོག་ཡར་རྒྱས་འགྲོ་བཞིན་པའི་རྒྱལ་ཁབ་རྣམས་ལ་གདམ་ཀ་གསར་པ་ཞིག་སྤྲོད་ཀྱི་ཡོད་སྐོར་སོགས་ཟུར་ཟ་དང་འབྲེལ། རྒྱ་ནག་གཞུང་ནས་ལྷོ་རྒྱ་ནག་རྒྱ་མཚོའི་ཁུལ་དུ་ཁོང་ཁྲོ་སློང་གཞིའི་བྱ་སྤྱོད་མུ་མཐུད་སྤེལ་བཞིན་པ་དེ་དག་ནི་ཨ་རི་དང་རྒྱ་གར་གྱིས་སྲུང་སྐྱོབ་བྱེད་བཞིན་པའི་རྒྱལ་སྤྱིའི་ཁྲིམས་ལུགས་དང་ཐད་ཀར་འགལ་བ་ཞིག་ཆགས་ཀྱི་ཡོད་ཅེས་ཞི་ཅིང་ཕིང་གི་གཏམ་བཤད་ལ་སྐྱོན་བརྗོད་གནང་ཡོད་པ་རེད། སྐྱོན་བརྗོད་དེ་དང་འབྲེལ་ཨ་རི་རྒྱལ་ས་ Washington &hellip; Continued" />
<meta name="twitter:title" content="ཨ་རིའི་ངོས་ནས་རྒྱ་གར་དང་འབྲེལ་བ་གཏིང་ཟབ་ཏུ་གཏང་རྒྱུ་ཡིན་ཞེས་གསུངས་འདུག - ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet - Latest news on Tibet" />
<meta name="twitter:image" content="http://www.vot.org/wp-content/uploads/2017/10/c52713111b74259aa93a644feb201e69.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.vot.org\/","name":"\u0f53\u0f7c\u0f62\u0f0b\u0f5d\u0f7a\u0f0b\u0f56\u0f7c\u0f51\u0f0b\u0f40\u0fb1\u0f72\u0f0b\u0f62\u0fb3\u0f74\u0f44\u0f0b\u0f60\u0f55\u0fb2\u0f72\u0f53\u0f0b\u0f41\u0f44\u0f0b\u0f0d Voice of Tibet - News on Tibet","alternateName":"\u0f53\u0f7c\u0f62\u0f0b\u0f5d\u0f7a\u0f0b\u0f56\u0f7c\u0f51\u0f0b\u0f40\u0fb1\u0f72\u0f0b\u0f62\u0fb3\u0f74\u0f44\u0f0b\u0f60\u0f55\u0fb2\u0f72\u0f53\u0f0b\u0f41\u0f44\u0f0b\u0f0d","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.vot.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.vot.org\/%e0%bd%a8%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%84%e0%bd%bc%e0%bd%a6%e0%bc%8b%e0%bd%93%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%82%e0%bd%a2%e0%bc%8b%e0%bd%91\/","sameAs":["https:\/\/www.facebook.com\/VoiceofTibet\/","https:\/\/www.youtube.com\/user\/TheVOTbeamRadio"],"@id":"#organization","name":"\u0f53\u0f7c\u0f62\u0f0b\u0f5d\u0f7a\u0f0b\u0f56\u0f7c\u0f51\u0f0b\u0f40\u0fb1\u0f72\u0f0b\u0f62\u0fb3\u0f74\u0f44\u0f0b\u0f60\u0f55\u0fb2\u0f72\u0f53\u0f0b\u0f41\u0f44\u0f0b\u0f0d Voice of Tibet","logo":"http:\/\/www.vot.org\/wp-content\/uploads\/2015\/04\/VOTLOGO.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/wp-content/themes/vot/assets/css/jquery.smartbanner.css">
<link rel="stylesheet" href="/wp-content/plugins/contact-form-7/includes/css/styles.css">
<link rel="stylesheet" href="/wp-content/themes/vot/assets/js/jackbox/css/jackbox-video.css">
<link rel="stylesheet" href="/wp-content/themes/vot/assets/js/jackbox/css/jackbox.css">
<link rel="stylesheet" href="/wp-content/themes/vot/assets/js/jackbox/css/jackbox_hovers.css">
<link rel="stylesheet" href="/wp-content/themes/vot/assets/css/main.min.css">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.vot.org\/wp-admin\/admin-ajax.php","top_ten_nonce":"9796a56a25","top_ten_id":"48640","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"491122430"};
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="http://www.vot.org/wp-content/themes/vot/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/top-10/includes/js/top-10-tracker.js'></script>
<link rel='https://api.w.org/' href='http://www.vot.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.vot.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a8%25e0%25bc%258b%25e0%25bd%25a2%25e0%25bd%25b2%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2584%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2593%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a2%25e0%25be%2592%25e0%25be%25b1%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25a2%25e0%25bc%258b%25e0%25bd%2591%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vot.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a8%25e0%25bc%258b%25e0%25bd%25a2%25e0%25bd%25b2%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2584%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2593%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a2%25e0%25be%2592%25e0%25be%25b1%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25a2%25e0%25bc%258b%25e0%25bd%2591%2F&#038;format=xml" />
  

    <script>

        jQuery(document).ready(function ($) {

            jQuery(".jackbox[data-group]").jackBox("init");

        });

    </script>

    
<style type="text/css"></style>
<meta property="fb:app_id" content="451163921600809" /><script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : 451163921600809,
					xfbml      : true,
					version    : 'v2.8'
				});
				FB.AppEvents.logPageView();
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/en_US/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="icon" href="http://www.vot.org/wp-content/uploads/2015/10/favi-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://www.vot.org/wp-content/uploads/2015/10/favi.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.vot.org/wp-content/uploads/2015/10/favi.jpg" />
<meta name="msapplication-TileImage" content="http://www.vot.org/wp-content/uploads/2015/10/favi.jpg" />

        <style type='text/css'>
            .e-mail:before {
                content: attr(data-website) "\0040" attr(data-user);
                unicode-bidi: bidi-override;
                direction: rtl;
            }
        </style>
        <script>

            $(document).ready(function () {
                $("iframe").addClass("embed-responsive-item");
            });

            //accordian jquery for election page
            $(document).ready(function () {
                $("#accordian h3").click(function () {
                    //slide up all the link lists
                    $("#accordian ul ul").slideUp();
                    //slide down the link list below the h3 clicked - only if its closed
                    if (!$(this).next().is(":visible"))
                    {
                        $(this).next().slideDown();
                    }
                })
            });
            //end of accordian jquery
       
        </script>

        <!-- for smart banner of app -->
        <script type="text/javascript">
            $(document).ready(function () {
                $.smartbanner()
            })
        </script>  <!-- for smart banner -->


        <link rel="alternate" type="application/rss+xml" title="ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet - Latest news on Tibet Feed" href="http://www.vot.org/feed/">

        <!-- Google Analytics -->
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-38747596-1', 'auto');  // Replace with your property ID.
            ga('send', 'pageview');
            ga('send', 'social', 'socialNetwork', 'socialAction', 'socialTarget', {'page': 'optPagePath'});
            ga('send', 'timing', 'timingCategory', 'timingVariable', timingValue, 'optLabel');

        </script>
        <!-- End Google Analytics -->

    </head>
<body class="post-template-default single single-post postid-48640 single-format-standard %e0%bd%a8%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%84%e0%bd%bc%e0%bd%a6%e0%bc%8b%e0%bd%93%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%82%e0%bd%a2%e0%bc%8b%e0%bd%91">

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <header class="banner navbar navbar-default navbar-static-top" role="banner">
    <div class="container">
        <div class="navbar-header">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 visible-xs hidden-sm hidden-md hidden-lg no-pad">
            <div class="col-xs-6 no-pad"> 
                <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/mobile_header.png" width="200" height="52" alt="voice of tibet" />

            </div>    
            <div class="col-xs-3 no-pad">
                <a href="http://www.vot.org/cn">
                    <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/mandarin-mobile.png" width="100" height="45" alt="voice of tibet" />
                </a>
            </div>

            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">MENU</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>   
        </div>
        </div>
        <div class="row visible-lg visible-md visible-sm hidden-xs">
            <div class="col-lg-9 col-md-9 col-sm-9"> 
                <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/simple_header.png" width="620" height="100" alt="voice of tibet" />
            </div>
            <div class="col-lg-3 col-md-3 col-sm-3">
                <a href="http://www.vot.org/cn/">
                    <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/mandarin.png" width="225" height="100" alt="voice of tibet" />
                </a>
            </div>
        </div>

    </div>
    <nav class="collapse navbar-collapse" role="navigation">
        <div class="menu">
            <ul id="menu-primary-navigation" class="nav navbar-nav tibfont"><li class="menu-%e0%bd%98%e0%bd%91%e0%bd%b4%e0%bd%93%e0%bc%8b%e0%bd%84%e0%bd%bc%e0%bd%a6%e0%bc%8d"><a href="http://www.vot.org/">མདུན་ངོས།</a></li>
<li class="menu-%e0%bd%84%e0%bd%bc%e0%bc%8b%e0%bd%a6%e0%be%a4%e0%be%b2%e0%bd%bc%e0%bd%91%e0%bc%8d"><a href="http://www.vot.org/about-us/">ངོ་སྤྲོད།</a></li>
<li class="menu-%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8d"><a href="http://www.vot.org/category/top-stories/%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8d/">བོད།</a></li>
<li class="menu-%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%98%e0%bd%b2%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a6%e0%be%92%e0%be%b2%e0%bd%b2%e0%bd%82%e0%bc%8b%e0%bd%a0%e0%bd%9b%e0%bd%b4%e0%bd%82%e0%bd%a6%e0%bc%8d"><a href="http://www.vot.org/category/top-stories/%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%98%e0%bd%b2%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a6%e0%be%92%e0%be%b2%e0%bd%b2%e0%bd%82%e0%bc%8b%e0%bd%a0%e0%bd%9b%e0%bd%b4%e0%bd%82%e0%bd%a6%e0%bc%8d/">བོད་མིའི་སྒྲིག་འཛུགས།</a></li>
<li class="menu-%e0%bc%b8%e0%bd%82%e0%bd%bc%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%98%e0%bd%86%e0%bd%bc%e0%bd%82"><a href="http://www.vot.org/category/top-stories/%e0%bc%b8%e0%bd%82%e0%bd%bc%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%98%e0%bd%86%e0%bd%bc%e0%bd%82/">༸གོང་ས་མཆོག</a></li>
<li class="menu-%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82"><a href="http://www.vot.org/category/top-stories/%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82/">རྒྱ་ནག</a></li>
<li class="menu-%e0%bd%a2%e0%be%92%e0%be%b1%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%b2%e0%bd%84%e0%bc%8b%e0%bd%a0%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%9a%e0%bd%91%e0%bc%8d"><a href="http://www.vot.org/satellite-info/">རྒྱང་སྲིང་འོད་ཚད།</a></li>
<li class="menu-%e0%bd%a6%e0%be%92%e0%be%b2%e0%bc%8b%e0%bd%98%e0%bd%9b%e0%bd%bc%e0%bd%91%e0%bc%8d"><a href="http://www.vot.org/archive/">སྒྲ་མཛོད།</a></li>
<li class="menu-%e0%bd%96%e0%bd%a2%e0%be%99%e0%bd%93%e0%bc%8b%e0%bd%98%e0%bd%9b%e0%bd%bc%e0%bd%91%e0%bc%8d"><a href="http://www.vot.org/features/">བརྙན་མཛོད།</a></li>
<li class="menu-%e0%bd%a0%e0%bd%96%e0%be%b2%e0%bd%ba%e0%bd%a3%e0%bc%8b%e0%bd%a3%e0%bd%98%e0%bc%8d"><a href="http://www.vot.org/contact/">འབྲེལ་ལམ།</a></li>
</ul> 
            <form role="search" method="get" class="search-form form-inline" action="http://www.vot.org">
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search for...">
    <a href="#"> <i class="fa fa-search"></i></a>
   
  </div>
</form>
        </div>
    </nav>



</header>

  <div class="wrap container" role="document">
    <div class="content row">
      <main class="main col-sm-9" role="main">
        <ol class="breadcrumb"> » <a class="tibfont" href="http://www.vot.org/category/top-stories/" title="View all posts in གསར་འགྱུར།">གསར་འགྱུར།</a> » <a class="tibfont" href="http://www.vot.org/category/top-stories/%e0%bd%a2%e0%be%92%e0%be%b1%e0%bd%a3%e0%bc%8b%e0%bd%a6%e0%be%a4%e0%be%b1%e0%bd%b2%e0%bc%8d/" title="View all posts in རྒྱལ་སྤྱི།">རྒྱལ་སྤྱི།</a></ol> 
<div class="page">
            <article class="post-48640 post type-post status-publish format-standard has-post-thumbnail hentry category-slider category-top-stories category-18 tag-1636">
            <header>
                <h1 class="entry-title">ཨ་རིའི་ངོས་ནས་རྒྱ་གར་དང་འབྲེལ་བ་གཏིང་ཟབ་ཏུ་གཏང་རྒྱུ་ཡིན་ཞེས་གསུངས་འདུག</h1>

                <div class="meta">
            <time class="published updated">ཕྱི་ལོ། ༢༠༡༧ ཟླ། ༡༠ ཚེས། ༢༠ ཉིན་སྤེལ།</time><br />
        <span class="vcard author"><span class="fn">vot.org</span></span>
</div>    
            </header>
            <span class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a8%25e0%25bc%258b%25e0%25bd%25a2%25e0%25bd%25b2%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2584%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2593%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a2%25e0%25be%2592%25e0%25be%25b1%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25a2%25e0%25bc%258b%25e0%25bd%2591%2F&#038;t=%E0%BD%A8%E0%BC%8B%E0%BD%A2%E0%BD%B2%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%84%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%93%E0%BD%A6%E0%BC%8B%E0%BD%A2%E0%BE%92%E0%BE%B1%E0%BC%8B%E0%BD%82%E0%BD%A2%E0%BC%8B%E0%BD%91%E0%BD%84%E0%BC%8B%E0%BD%A0%E0%BD%96%E0%BE%B2%E0%BD%BA%E0%BD%A3%E0%BC%8B%E0%BD%96%E0%BC%8B%E0%BD%82%E0%BD%8F%E0%BD%B2%E0%BD%84%E0%BC%8B%E0%BD%9F%E0%BD%96%E0%BC%8B%E0%BD%8F%E0%BD%B4%E0%BC%8B%E0%BD%82%E0%BD%8F%E0%BD%84%E0%BC%8B%E0%BD%A2%E0%BE%92%E0%BE%B1%E0%BD%B4%E0%BC%8B%E0%BD%A1%E0%BD%B2%E0%BD%93%E0%BC%8B%E0%BD%9E%E0%BD%BA%E0%BD%A6%E0%BC%8B%E0%BD%82%E0%BD%A6%E0%BD%B4%E0%BD%84%E0%BD%A6%E0%BC%8B%E0%BD%A0%E0%BD%91%E0%BD%B4%E0%BD%82&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a8%25e0%25bc%258b%25e0%25bd%25a2%25e0%25bd%25b2%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2584%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2593%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a2%25e0%25be%2592%25e0%25be%25b1%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25a2%25e0%25bc%258b%25e0%25bd%2591%2F&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.vot.org%2Fwp-content%2Fuploads%2F2017%2F10%2Fc52713111b74259aa93a644feb201e69.jpg&#038;p&#091;title&#093;=%E0%BD%A8%E0%BC%8B%E0%BD%A2%E0%BD%B2%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%84%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%93%E0%BD%A6%E0%BC%8B%E0%BD%A2%E0%BE%92%E0%BE%B1%E0%BC%8B%E0%BD%82%E0%BD%A2%E0%BC%8B%E0%BD%91%E0%BD%84%E0%BC%8B%E0%BD%A0%E0%BD%96%E0%BE%B2%E0%BD%BA%E0%BD%A3%E0%BC%8B%E0%BD%96%E0%BC%8B%E0%BD%82%E0%BD%8F%E0%BD%B2%E0%BD%84%E0%BC%8B%E0%BD%9F%E0%BD%96%E0%BC%8B%E0%BD%8F%E0%BD%B4%E0%BC%8B%E0%BD%82%E0%BD%8F%E0%BD%84%E0%BC%8B%E0%BD%A2%E0%BE%92%E0%BE%B1%E0%BD%B4%E0%BC%8B%E0%BD%A1%E0%BD%B2%E0%BD%93%E0%BC%8B%E0%BD%9E%E0%BD%BA%E0%BD%A6%E0%BC%8B%E0%BD%82%E0%BD%A6%E0%BD%B4%E0%BD%84%E0%BD%A6%E0%BC%8B%E0%BD%A0%E0%BD%91%E0%BD%B4%E0%BD%82" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a8%25e0%25bc%258b%25e0%25bd%25a2%25e0%25bd%25b2%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2584%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2593%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a2%25e0%25be%2592%25e0%25be%25b1%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25a2%25e0%25bc%258b%25e0%25bd%2591%2F&#038;text=VOT" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a8%25e0%25bc%258b%25e0%25bd%25a2%25e0%25bd%25b2%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2584%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2593%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a2%25e0%25be%2592%25e0%25be%25b1%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25a2%25e0%25bc%258b%25e0%25bd%2591%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=%E0%BD%A8%E0%BC%8B%E0%BD%A2%E0%BD%B2%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%84%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%93%E0%BD%A6%E0%BC%8B%E0%BD%A2%E0%BE%92%E0%BE%B1%E0%BC%8B%E0%BD%82%E0%BD%A2%E0%BC%8B%E0%BD%91%E0%BD%84%E0%BC%8B%E0%BD%A0%E0%BD%96%E0%BE%B2%E0%BD%BA%E0%BD%A3%E0%BC%8B%E0%BD%96%E0%BC%8B%E0%BD%82%E0%BD%8F%E0%BD%B2%E0%BD%84%E0%BC%8B%E0%BD%9F%E0%BD%96%E0%BC%8B%E0%BD%8F%E0%BD%B4%E0%BC%8B%E0%BD%82%E0%BD%8F%E0%BD%84%E0%BC%8B%E0%BD%A2%E0%BE%92%E0%BE%B1%E0%BD%B4%E0%BC%8B%E0%BD%A1%E0%BD%B2%E0%BD%93%E0%BC%8B%E0%BD%9E%E0%BD%BA%E0%BD%A6%E0%BC%8B%E0%BD%82%E0%BD%A6%E0%BD%B4%E0%BD%84%E0%BD%A6%E0%BC%8B%E0%BD%A0%E0%BD%91%E0%BD%B4%E0%BD%82&#038;body=VOT:%20http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a8%25e0%25bc%258b%25e0%25bd%25a2%25e0%25bd%25b2%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2584%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2593%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a2%25e0%25be%2592%25e0%25be%25b1%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25a2%25e0%25bc%258b%25e0%25bd%2591%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></span>                        <div class="entry-content"> 
                <div class="feature-img-full">
                <img class="img-responsive aligncenter" src="http://www.vot.org/wp-content/uploads/2017/10/c52713111b74259aa93a644feb201e69.jpg" alt="ཨ་རིའི་ངོས་ནས་རྒྱ་གར་དང་འབྲེལ་བ་གཏིང་ཟབ་ཏུ་གཏང་རྒྱུ་ཡིན་ཞེས་གསུངས་འདུག" title="ཨ་རིའི་ངོས་ནས་རྒྱ་གར་དང་འབྲེལ་བ་གཏིང་ཟབ་ཏུ་གཏང་རྒྱུ་ཡིན་ཞེས་གསུངས་འདུག"/>
                </div>                     
                <p>ཨ་རིའི་ཕྱི་སྲིད་བློན་ཆེན་སྐུ་ཞབས་ Rex Tillerson ལགས་ཀྱིས་དེང་སྐབས་ཨེ་ཤ་ཡའི་ནང་ལ་རྒྱ་ནག་གི་སྟོབས་ཤུགས་སྔར་ལྷག་རྒྱ་སྐྱེད་འགྲོ་བཞིན་པའི་དུས་སྐབས་འདིར་ཨ་རིའི་ངོས་ནས་རྒྱ་གར་དང་ལྷན་དུ་འབྲེལ་བ་སྔར<img class="alignleft wp-image-48642 " src="http://www.vot.org/wp-content/uploads/2017/10/161215-tillerson-editorial-300x200.jpg" alt="Rex Tillerson" width="402" height="294" />་ལྷག་དམ་ཟབ་གཏང་སྟེ་ལས་དོན་སྤྱིའི་ཐོག་མཉམ་ལས་བྱ་རྒྱུ་ཡིན་ཞེས་གསུངས་འདུག<br />
དེ་ཡང་ཁ་ཉིན་ཕྱི་ཚེས་ ༡༨ ཉིན་ཨ་རིའི་ཕྱི་སྲིད་བློན་ཆེན་སྐུ་ཞབས་ Rex Tillerson ལགས་ནས་ཁུལ་དེར་རྟེན་གཞི་བྱས་པའི་ CSIS ཞེས་རྒྱལ་སྤྱིའི་ཐབས་བྱུས་སློབ་གཉེར་ལྟེ་གནས་ཁང་དུ་རྒྱལ་སྤྱིའི་ཐབས་བྱུས་ཉམས་ཞིབ་པ་ཁག་ཅིག་ལ་ཨ་རི་དང་རྒྱ་གར་གཉིས་ཀྱི་འབྲེལ་ལམ་ཞེས་པའི་བརྗོད་གཞིའི་ཐོག་གསུང་བཤད་གནང་ཡོད་པ་དང་། སྐབས་དེར་ཁོང་ནས་ད་བར་ཨ་རིའི་ངོས་ནས་རྒྱ་ནག་དང་ལྷན་དུ་དོན་ཕན་ལྡན་པའི་འབྲེལ་བ་ཡོང་ཐབས་བྱས་ཡོད་ཀྱང་། རྒྱ་ནག་གིས་ཕྱོགས་གཉིས་ཀྱི་འབྲེལ་ལམ་ཙམ་མ་ཟད་འཛམ་གླིང་གི་ཁྲིམས་ལུགས་དང་འགལ་བའི་བྱ་སྤྱོད་སྤེལ་ནས་ཨེ་ཤ་ཡའི་ཉེ་འཁོར་གྱི་ཁྱིམ་མཚེས་རྒྱལ་ཁབ་ཚོའི་བདག་དབང་ལ་ཐེ་བྱུས་ཀྱིས་མགོ་རྟིང་སློག་ཐབས་དང་། ལྷག་པར་དུ་ཨ་རི་དང་ཨ་རིའི་མཐུན་གྲོགས་རྒྱལ་ཁབ་རྣམས་ཀྱི་དབར་ལ་མུ་མཐུད་འགལ་རྐྱེན་བཟོ་བཞིན་ཡོད་སྟབས། ཨ་རི་དང་རྒྱ་ནག་གཉིས་དབར་ལ་ཨ་རི་དང་རྒྱ་གར་དབར་འབྲེལ་བ་གནང་པ་ལྟར་ཡོང་གི་མ་རེད་ཅེས་གསུངས་འདུག<br />
ལྷག་པར་འདི་ལོ་རྒྱ་གར་གྱི་སྲིད་བློན་སྐུ་ཞབས་ Narendra Modi མཆོག་དང་ཨ་རིའི་སྲིད་འཛིན་སྐུ་ཞབས་ Donald Trump མ<img class="wp-image-48651 size-medium alignright" src="http://www.vot.org/wp-content/uploads/2017/10/pm-modi-7592-300x167.jpg" alt="" width="300" height="167" srcset="http://www.vot.org/wp-content/uploads/2017/10/pm-modi-7592-300x167.jpg 300w, http://www.vot.org/wp-content/uploads/2017/10/pm-modi-7592-250x139.jpg 250w, http://www.vot.org/wp-content/uploads/2017/10/pm-modi-7592.jpg 759w" sizes="(max-width: 300px) 100vw, 300px" />ཆོག་རྣམ་གཉིས་མཇལ་འཕྲད་གནང་སྐབས་ཕྱོགས་གཉིས་ཀྱི་འབྲེལ་ལམ་གོང་མཐོར་གཏོང་རྒྱུའི་ཐད་ལ་གྲོས་མོལ་གཏིང་ཟབ་བྱུང་ཡོད་པ་སོགས་འགྲེལ་བརྗོད་དང་སྦྲགས། ཨ་རིའི་ངོས་ནས་ད་ཆ་ཨེ་ཤ་ཡའི་ནང་ལ་རྒྱ་ནག་གི་ཤུགས་རྐྱེན་ཆེ་རུ་འགྲོ་བཞིན་པའི་མཚམས་འདིར་རྒྱ་གར་དང་ལྷན་དུ་འབྲེལ་བ་སྔར་ལྷག་ཟབ་ཏུ་གཏང་སྟེ་ལས་དོན་སྤྱི་ཡོངས་ཐོག་མཉམ་ལས་བྱ་རྒྱུ་ཡིན་ཞེས་གསུངས་འདུག<br />
ཨ་རི་དང་རྒྱ་གར་གཉིས་ནི་མང་གཙོའི་རྒྱལ་ཁབ་གཅིག་མཚུངས་ཡིན་པ་དང་མ་འོངས་པའི་མདུན་ལམ་ཡང་གཅིག་པ་རེད་ཅེས་གསུངས་པ་དང་འབྲེལ། རྒྱ་གར་དང་ཨ་རིའི་ངོས་ནས་རྒྱལ་ཁབ་གཞན་རྣམས་ལ་རང་ཉིད་སོ་སོའི་བདག་དབང་སྲུང་སྐྱོབ་ཐུབ་རྒྱུར་མཐུན་སྦྱོར་གནང་དགོས་པ་མ་ཟད། རྒྱལ་ཁབ་སོ་སོའི་ཁེ་ཕན་དང་དཔལ་འབྱོར་གནས་བབས་ཡར་རྒྱས་གཏོང་རྒྱུར་འཛུགས་བསྐྲུན་གྱི་ལས་གཞི་སོགས་ལ་ཡང་རྒྱབ་སྐྱོར་གནང་གལ་ཡིན་པ་གསུངས་འདུག<br />
གཞི་རྩའི་ཨ་རིའི་ཕྱི་སྲིད་བློན་ཆེན་སྐུ་ཞབས་ Rex Tillerson ལགས་ཀྱི་གསུང་བཤད་དེ་ནི་ཁོང་རྒྱ་གར་ནང་གཞུང་འབྲེལ་འཚམས་གཟིགས་སུ་ཕེབས་ལ་ཉེ་བའི་དུས་སྐབས་དང་། ལྷག་པར་དུ་རྒྱ་ནག་དམར་ཤོག་ཚོགས་པའི་ཚོགས་ཆེན་ཐེངས་ ༡༩ པའི་མཛད་སྒོའི་སྐབས། རྒྱ་ནག་གི་སྲིད་འཛིན་ཞི་ཅིང་ཕིང་གིས་ཆུ་ཚོད་གསུམ་ད<a href="http://www.vot.org/wp-content/uploads/2017/10/11.jpg"><img class="alignleft size-medium wp-image-48578" src="http://www.vot.org/wp-content/uploads/2017/10/11-300x175.jpg" alt="" width="300" height="175" srcset="http://www.vot.org/wp-content/uploads/2017/10/11-300x175.jpg 300w, http://www.vot.org/wp-content/uploads/2017/10/11-768x449.jpg 768w, http://www.vot.org/wp-content/uploads/2017/10/11-1024x598.jpg 1024w, http://www.vot.org/wp-content/uploads/2017/10/11-250x146.jpg 250w, http://www.vot.org/wp-content/uploads/2017/10/11.jpg 1178w" sizes="(max-width: 300px) 100vw, 300px" /></a>ང་ཕྱེད་ཀ་ཙམ་གྱི་ལས་བསྡོམས་སྒྲོག་སྦྱང་གྲུབ་རྗེས་གནང་པ་ཞིག་ཆགས་ཀྱི་ཡོད་པ་དང་། ཁོང་ནས་རྒྱ་ནག་གི་ཚོགས་ཆེན་ཐོག་ཞི་ཅིང་ཕིང་གིས་ད་ཆ་འཛམ་གླིང་ནང་རྒྱ་ནག་གི་སྟོབས་ཤུགས་ཆེན་པོ་ཆགས་ཡོད་པ་མ་ཟད། དམར་ཤོག་གི་ལམ་ལུགས་ཐོག་ནས་བྱུང་བའི་རྒྱ་ནག་གི་སྤྱི་ཚོགས་རིང་ལུགས་དེ་རྒྱལ་སྤྱིའི་ཐོག་ཡར་རྒྱས་འགྲོ་བཞིན་པའི་རྒྱལ་ཁབ་རྣམས་ལ་གདམ་ཀ་གསར་པ་ཞིག་སྤྲོད་ཀྱི་ཡོད་སྐོར་སོགས་ཟུར་ཟ་དང་འབྲེལ། རྒྱ་ནག་གཞུང་ནས་ལྷོ་རྒྱ་ནག་རྒྱ་མཚོའི་ཁུལ་དུ་ཁོང་ཁྲོ་སློང་གཞིའི་བྱ་སྤྱོད་མུ་མཐུད་སྤེལ་བཞིན་པ་དེ་དག་ནི་ཨ་རི་དང་རྒྱ་གར་གྱིས་སྲུང་སྐྱོབ་བྱེད་བཞིན་པའི་རྒྱལ་སྤྱིའི་ཁྲིམས་ལུགས་དང་ཐད་ཀར་འགལ་བ་ཞིག་ཆགས་ཀྱི་ཡོད་ཅེས་ཞི་ཅིང་ཕིང་གི་གཏམ་བཤད་ལ་སྐྱོན་བརྗོད་གནང་ཡོད་པ་རེད།<br />
སྐྱོན་བརྗོད་དེ་དང་འབྲེལ་ཨ་རི་རྒྱལ་ས་ Washington DC ནང་རྟེན་གཞི་བྱས་པའི་རྒྱ་ནག་གཞུང་ཚབ་ལས་ཁུངས་ནས་བསྒྲགས་གཏམ་ཞིག་གི་བརྒྱུད། རྒྱ་ནག་གཞུང་ནས་རྒྱལ་ཁབ་གཞན་གྱི་ཁེ་ཕན་ལ་དོ་ཕོག་བཏང་སྟེ་རང་ཉིད་ཀྱི་ཁེ་ཕན་བསྒྲུབ་ཐབས་བྱས་མེད་པ་དང་། ད་བར་རྒྱ་ནག་གིས་འཛམ་གླིང་གི་ཁྲིམས་ལུགས་ཁག་ལ་སྲུང་སྐྱོབ་བྱེད་བཞིན་ཡོད་ཅེས་ལན་འདེབས་བྱས་འདུག<br />
གཞི་རྩའི་གཟའ་འཁོར་རྗེས་མའི་ནང་ལ་ཨ་མི་རི་ཀའི་ཕྱི་སྲིད་བློན་ཆེན་སྐུ་ཞབས་ Rex Tillerson ལགས་རྒྱ་གར་ནང་ལ་གཞུང་འབྲེལ་འཚམས་གཟིགས་ཕེབས་ཀྱི་ཡོད་པ་མ་ཟད། ཟླ་བ་རྗེས་མའི་ནང་ལ་སྲིད་འཛིན་སྐུ་ཞབས་ Donald Trump མཆོག་ཉི་ཧོང་དང་ལྷོ་ཀོ་རི་ཡ། དེ་བཞིན་ ཝི་ཏི་ནམ། རྒྱ་ནག་སོགས་ཨ་ཤ་ཡའི་རྒྱལ་ཁབ་མང་དག་ཞིག་གི་ནང་ཆེས་ཐོག་མའི་གཞུང་འབྲེལ་འཚམས་གཟིགས་ཀྱི་ཕེབས་ཀྱི་ཡོད་པ་རེད།</p>
                <!-- social sharing button -->  
                <div class="social-share">
                    <div style="float: left; padding:0 20px;"> <div class="tptn_counter" id="tptn_counter_༤༨༦༤༠">ཀློག་གྲངས།  ༤༥</div></div>
                    <div style="float:left">  <span class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a8%25e0%25bc%258b%25e0%25bd%25a2%25e0%25bd%25b2%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2584%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2593%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a2%25e0%25be%2592%25e0%25be%25b1%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25a2%25e0%25bc%258b%25e0%25bd%2591%2F&#038;t=%E0%BD%A8%E0%BC%8B%E0%BD%A2%E0%BD%B2%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%84%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%93%E0%BD%A6%E0%BC%8B%E0%BD%A2%E0%BE%92%E0%BE%B1%E0%BC%8B%E0%BD%82%E0%BD%A2%E0%BC%8B%E0%BD%91%E0%BD%84%E0%BC%8B%E0%BD%A0%E0%BD%96%E0%BE%B2%E0%BD%BA%E0%BD%A3%E0%BC%8B%E0%BD%96%E0%BC%8B%E0%BD%82%E0%BD%8F%E0%BD%B2%E0%BD%84%E0%BC%8B%E0%BD%9F%E0%BD%96%E0%BC%8B%E0%BD%8F%E0%BD%B4%E0%BC%8B%E0%BD%82%E0%BD%8F%E0%BD%84%E0%BC%8B%E0%BD%A2%E0%BE%92%E0%BE%B1%E0%BD%B4%E0%BC%8B%E0%BD%A1%E0%BD%B2%E0%BD%93%E0%BC%8B%E0%BD%9E%E0%BD%BA%E0%BD%A6%E0%BC%8B%E0%BD%82%E0%BD%A6%E0%BD%B4%E0%BD%84%E0%BD%A6%E0%BC%8B%E0%BD%A0%E0%BD%91%E0%BD%B4%E0%BD%82&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a8%25e0%25bc%258b%25e0%25bd%25a2%25e0%25bd%25b2%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2584%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2593%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a2%25e0%25be%2592%25e0%25be%25b1%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25a2%25e0%25bc%258b%25e0%25bd%2591%2F&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.vot.org%2Fwp-content%2Fuploads%2F2017%2F10%2Fc52713111b74259aa93a644feb201e69.jpg&#038;p&#091;title&#093;=%E0%BD%A8%E0%BC%8B%E0%BD%A2%E0%BD%B2%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%84%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%93%E0%BD%A6%E0%BC%8B%E0%BD%A2%E0%BE%92%E0%BE%B1%E0%BC%8B%E0%BD%82%E0%BD%A2%E0%BC%8B%E0%BD%91%E0%BD%84%E0%BC%8B%E0%BD%A0%E0%BD%96%E0%BE%B2%E0%BD%BA%E0%BD%A3%E0%BC%8B%E0%BD%96%E0%BC%8B%E0%BD%82%E0%BD%8F%E0%BD%B2%E0%BD%84%E0%BC%8B%E0%BD%9F%E0%BD%96%E0%BC%8B%E0%BD%8F%E0%BD%B4%E0%BC%8B%E0%BD%82%E0%BD%8F%E0%BD%84%E0%BC%8B%E0%BD%A2%E0%BE%92%E0%BE%B1%E0%BD%B4%E0%BC%8B%E0%BD%A1%E0%BD%B2%E0%BD%93%E0%BC%8B%E0%BD%9E%E0%BD%BA%E0%BD%A6%E0%BC%8B%E0%BD%82%E0%BD%A6%E0%BD%B4%E0%BD%84%E0%BD%A6%E0%BC%8B%E0%BD%A0%E0%BD%91%E0%BD%B4%E0%BD%82" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a8%25e0%25bc%258b%25e0%25bd%25a2%25e0%25bd%25b2%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2584%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2593%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a2%25e0%25be%2592%25e0%25be%25b1%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25a2%25e0%25bc%258b%25e0%25bd%2591%2F&#038;text=VOT" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a8%25e0%25bc%258b%25e0%25bd%25a2%25e0%25bd%25b2%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2584%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2593%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a2%25e0%25be%2592%25e0%25be%25b1%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25a2%25e0%25bc%258b%25e0%25bd%2591%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=%E0%BD%A8%E0%BC%8B%E0%BD%A2%E0%BD%B2%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%84%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%93%E0%BD%A6%E0%BC%8B%E0%BD%A2%E0%BE%92%E0%BE%B1%E0%BC%8B%E0%BD%82%E0%BD%A2%E0%BC%8B%E0%BD%91%E0%BD%84%E0%BC%8B%E0%BD%A0%E0%BD%96%E0%BE%B2%E0%BD%BA%E0%BD%A3%E0%BC%8B%E0%BD%96%E0%BC%8B%E0%BD%82%E0%BD%8F%E0%BD%B2%E0%BD%84%E0%BC%8B%E0%BD%9F%E0%BD%96%E0%BC%8B%E0%BD%8F%E0%BD%B4%E0%BC%8B%E0%BD%82%E0%BD%8F%E0%BD%84%E0%BC%8B%E0%BD%A2%E0%BE%92%E0%BE%B1%E0%BD%B4%E0%BC%8B%E0%BD%A1%E0%BD%B2%E0%BD%93%E0%BC%8B%E0%BD%9E%E0%BD%BA%E0%BD%A6%E0%BC%8B%E0%BD%82%E0%BD%A6%E0%BD%B4%E0%BD%84%E0%BD%A6%E0%BC%8B%E0%BD%A0%E0%BD%91%E0%BD%B4%E0%BD%82&#038;body=VOT:%20http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a8%25e0%25bc%258b%25e0%25bd%25a2%25e0%25bd%25b2%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2584%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2593%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a2%25e0%25be%2592%25e0%25be%25b1%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25a2%25e0%25bc%258b%25e0%25bd%2591%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></span></div>
                </div>
            </div>

                    </article>
    
</div>

    <hr />
    <div class="related-post weekly_archive tibfont">

        <ul></ul>    </div>
          </main><!-- /.main -->
              <aside class="sidebar no-pad col-sm-3" role="complementary">
          
<div style="margin-top:10px;">
      
    <!-- feature video -->
    
    <div class="sidebar-video"> 

        
            <div class="row"> 

                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 col-4">                    <header>
                        <h4 class="tibfont" style="padding-left:10px;">རྒྱ་ནག་དམར་ཤོག་ཚོགས་པའི་ཚོགས་ཆེན་ཐེངས་ ༡༩ པ་དང་བོད་ཀྱི་གནད་དོན་སྐོར་གླེང་མོལ། 19th National Congress of CCP and Tibet: Panel Discussion</h4> 
                    </header>
                    <div class="media-body">                             
                        <div class="entry-summary">
                                                             <p> <p><iframe width="560" height="315" src="https://www.youtube.com/embed/CojGpkd9Lm0" frameborder="0" allowfullscreen></iframe></p>
</p>
                                                      
                        </div>
                    </div>
                    </div>
                
            </div> <!-- end of row -->
                </div>  <!-- end of feature video -->
</div>
<div class="row slider">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div class="carousel" data-flickity='{ "imagesLoaded": true, "percentPosition": false,"autoPlay":6000 }'> 
            <img class="img-responsive" src="http://www.vot.org/wp-content/uploads/2017/10/11-1-768x392.jpg" alt="༸གོང་ས་མཆོག་གིས་སྐུ་ཞབས་ལིའུ་ཞའོ་པོའི་རླབས་ཆེན་གྱི་མཛད་རྗེས་ལ་བསྔགས་བརྗོད་ཀྱི་ཐུགས་སྨོན་མཛད་འདུག" title="༸གོང་ས་མཆོག་གིས་སྐུ་ཞབས་ལིའུ་ཞའོ་པོའི་རླབས་ཆེན་གྱི་མཛད་རྗེས་ལ་བསྔགས་བརྗོད་ཀྱི་ཐུགས་སྨོན་མཛད་འདུག"/><img class="img-responsive" src="http://www.vot.org/wp-content/uploads/2017/10/5247_nunnery-market-768x576.jpg" alt="བླ་རུང་སྒར་གྱི་གྲྭ་བཙུན་རྣམས་ལ་དྲང་བདེན་གྱི་རྒྱལ་ཁ་ཐོབ་པར་རྒྱལ་སྤྱིའི་གཞུང་རིམ་པས་རྒྱབ་བསྐྱོར་གནང་གལ་ཡིན་པ་གསུངས་འདུག" title="བླ་རུང་སྒར་གྱི་གྲྭ་བཙུན་རྣམས་ལ་དྲང་བདེན་གྱི་རྒྱལ་ཁ་ཐོབ་པར་རྒྱལ་སྤྱིའི་གཞུང་རིམ་པས་རྒྱབ་བསྐྱོར་གནང་གལ་ཡིན་པ་གསུངས་འདུག"/><img class="img-responsive" src="http://www.vot.org/wp-content/uploads/2017/10/c52713111b74259aa93a644feb201e69.jpg" alt="ཨ་རིའི་ངོས་ནས་རྒྱ་གར་དང་འབྲེལ་བ་གཏིང་ཟབ་ཏུ་གཏང་རྒྱུ་ཡིན་ཞེས་གསུངས་འདུག" title="ཨ་རིའི་ངོས་ནས་རྒྱ་གར་དང་འབྲེལ་བ་གཏིང་ཟབ་ཏུ་གཏང་རྒྱུ་ཡིན་ཞེས་གསུངས་འདུག"/><img class="img-responsive" src="http://www.vot.org/wp-content/uploads/2017/10/2017-10-18-Manipur-N04_OHH5967.jpg" alt="༸གོང་ས་མཆོག་གིས་རྒྱ་གར་ལ་ཞི་བདེ་ལྡན་པའི་འཛམ་གླིང་བསྐྲུན་རྒྱུའི་ནུས་པ་དམིགས་བསལ་བ་ཡོད་པ་བཀའ་བསྩལ་འདུག" title="༸གོང་ས་མཆོག་གིས་རྒྱ་གར་ལ་ཞི་བདེ་ལྡན་པའི་འཛམ་གླིང་བསྐྲུན་རྒྱུའི་ནུས་པ་དམིགས་བསལ་བ་ཡོད་པ་བཀའ་བསྩལ་འདུག"/><img class="img-responsive" src="http://www.vot.org/wp-content/uploads/2017/10/22528285_1695233030547802_4106623819907538494_n-768x576.jpg" alt="སྟག་ལུང་རྩེ་སྤྲུལ་རིན་པོ་ཆེ་མཆོག་གི་༸སྐུ་གདུང་རྡོ་རྗེ་བྲག་དགོན་པར་ཞུགས་འབུལ་གནང་འདུག" title="སྟག་ལུང་རྩེ་སྤྲུལ་རིན་པོ་ཆེ་མཆོག་གི་༸སྐུ་གདུང་རྡོ་རྗེ་བྲག་དགོན་པར་ཞུགས་འབུལ་གནང་འདུག"/>        </div>
    </div>

</div> <!-- slider -->



<div class="election-body">
    <div class="no-pad election" style="overflow: hidden; height:120px;">

        <a href="http://www.vot.org/secular-ethics/" title="Secular Ethics">
            <div class="zoom-effect-container">
                <div class="image-card">
                    <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/secular-ethics.png" width="325" height="100" alt="Secular Ethics" />
                </div>
            </div>
        </a>                                                  
    </div> 
    
     <div class="no-pad election" style="margin-bottom:10px; margin-top:10px; overflow: hidden;">
        <div>
            <a href="http://www.vot.org/tibetan-parliament-session-2016/" title="Tibetan Parliament Session 2016">
                <div class="zoom-effect-container">
                    <div class="image-card">
                        <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/tibetan-parliament-session-2016.png" width="325" height="217" alt="tibetan parliament session 2016" />
                    </div>
                </div>
            </a>
        </div>                                                   
    </div> 
    
    <div class="no-pad kashag" style="margin-bottom:10px; margin-top:10px; overflow: hidden; height:100px;">
        <div>
            <a href="http://www.vot.org/one-year-of-15th-kashag/" title="One year of 15th Kashag ">
                <div class="zoom-effect-container">
                    <div class="image-card">
                        <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/one-year-kashag-acheivements.png" width="325" height="100" alt="one year of 15th Kashag" />
                    </div>
                </div>
            </a>
        </div>                                                   
    </div> 
  



    <div class="no-pad election">
        <div>
            <a href="http://www.vot.org/tibet-election-2016/" title="Tibetan Election 2016">
                <div class="zoom-effect-container">
                    <div class="image-card">
                        <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/election-banner.gif" width="325" height="217" alt="tibetan election 2016" />
                    </div>
                </div>
            </a>
        </div>                                                   
    </div> 



</div>

<div style="padding:0 15px;">

    <hr />
    <p class="centeralign"> 
        Tibetan Royal Year of 2144<br/>
        Year of the Fire Rooster
    </p>
    <br />
    <div class="feed">
        <a href="https://www.youtube.com/user/TheVOTbeamRadio" target="_blank" ><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/youtube.png" width="30" height="35" alt="Youtube"></a>&nbsp;

        <a href="https://www.facebook.com/pages/Voice-of-Tibet/102892417916" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/facebook.png" width="30" height="40" alt="facebook"></a>&nbsp;

        <a href="https://twitter.com/VOT_Tibetan" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/twitter-2.png" width="30" height="40" alt="twitter"></a>

        <a href="http://feeds.feedburner.com/VoiceOfTibet" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/rss.png" width="30" height="40" alt="RSS"></a>&nbsp;  	

        <a href="https://itunes.apple.com/kz/podcast/voice-of-tibet/id583715881" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/itunepodcast.jpg" width="30" height="40" alt="podcast"></a>&nbsp;

        <a href="https://soundcloud.com/voice-of-tibet" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/soundcloud.jpeg" width="30" height="35" alt="sound cloud"></a>&nbsp;

        <a href="http://tunein.com/radio/VOT-(Voice-of-Tibet)-p810516/" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/tunein.png" width="30" height="40" alt="tunein"></a>

        <br /> <br />
        <a href="https://play.google.com/store/apps/details?id=com.ctapss.vot" target="_blank">
            <img class="img-responsive" alt="Android app on Google Play" src="http://www.vot.org/wp-content/themes/vot/assets/img/google.png" width="120" height="39"/></a>

        <a href="https://itunes.apple.com/us/app/voice-of-tibet/id719622794?ls=1&mt=8" target="_blank">
            <img class="img-responsive" alt="Available on app store" src="http://www.vot.org/wp-content/themes/vot/assets/img/ios.png" width="130" height="38" /></a>  

    </div> <!--//feed -->
    <div id="form">
        <form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=VoiceOfTibet', 'popupwindow', 'scrollbars=yes,width=550,height=520');
                return true">
            <input type="text"  name="email" placeholder="Email Address"/>
            <input type="hidden" value="VoiceofTibetAudioChineseSimple" name="uri"/>
            <input type="hidden" name="loc" value="en_US"/>
            <input type="submit" value="Subscribe" />
        </form>

    </div>

    <br />



</div> <!-- stylepadding -->



        </aside><!-- /.sidebar -->
          </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer class="container content-info" role="contentinfo">
  <div class="row">
    <div class="col-lg-4 col-md-4 col-sm-4">
        <table class="table_english">
            <caption>VOT - Shortwave broadcast frequency and time</caption>
            <tr>
                <th>Frequency mHz</th>
                <th>Tibet time</th>
                <th>India time</th>
                <th>Nepal time</th>
            </tr>      
            <tr>
                <td>15.520 mHz (meter band 19)</td>
                <td>8:30 - 10.00 pm </td>
                <td>6.00 - 7.30 pm </td>
                <td>6.15 - 7.45 pm </td>
            </tr>
            
            <tr>
                <td>7.495 mHz (meter band 41)</td>
                <td>07:00 – 8:00 am</td>
                <td>04:30 – 05:30 am</td>
                <td>04:45- 05:45 am</td>
            </tr>

        </table>
        <p class="small">* Re-tune frequently - slight frequency changes made regularly.
            <br />* Target area for these transmissions is Tibet.</p>
        
        <table class="table_english">
            <caption>VOT - Satellite radio ASIASAT 7 (AS7) configuration detail <p class="small"> （C-Band) <br />Location: 位置：东经105.5 度。</p></caption>
            <tr>
                <th>Frequency mHz <br />下行频率</th>
                <th>Polarisation<br />极化方式</th>
                <th>Symbol Rate (SR)<br />符号率</th>
                <th>FEC <br />前向纠错</th>
                <th>Time</th> 
            </tr>

            <tr>
                <td>4146 MHz<br /> 兆赫 </td>
                <td>Horizontal (H) <br />水平极化</td>
                <td>5317</td>
                <td>FFEC 5/6</td>
                <td>24 hours</td>
            </tr>

        </table>
        <p class="small">* Location: 105.5 degrees East, Beam: C-Band <p>
        <p class="small">* Service is Listed name in the channel RADIO menu(not the TV menu) as MOMO <br />
            channel name in radio menu: MOMO
        <p class="small">* Can be received on big size dish receivers from 1.5 meter in diameter. 
            Dish lnb be directed for 水平极化 (Horizontal) H </p>
        <p class="small">* Service is listed as "MOMO” in Radio Channel Menu – service is audio 24/7<br />
        The VOT service on 4146 Mhz is close by VOA(Tibetan) "Kunleng TV" service on 4040 Mhz</p>
        <p class="small">* The service is 24/7 in Tibetan language</p>
    </div>
      
      
   
    <div class="col-lg-4 col-md-4 col-sm-4" style="margin-top:15px;">
        <img src="http://www.vot.org/wp-content/themes/vot/assets/img/bullet.jpg" width="6" height="6" alt="VOT"/> Go to our <a href="http://www.vot.org/cn">Mandarin Chinese</a> programme section.</br>
        <img src="http://www.vot.org/wp-content/themes/vot/assets/img/bullet.jpg" width="6" height="6" alt="vot"/> Send us your <a href="http://www.vot.org/?page_id=17">comments</a> on today's Tibetan broadcast.</br>
        <img src="http://www.vot.org/wp-content/themes/vot/assets/img/bullet.jpg" width="6" height="6" alt="vot"/> Go to our <a href="http://www.vot.org/?page_id=24">archive</a> to download or listen to previous programmes.</br>
        <img src="http://www.vot.org/wp-content/themes/vot/assets/img/bullet.jpg" width="6" height="6" alt="vot"/> Are you or a friend planning to visit Tibet? Please contact us!</br>
        <br />
        <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/vot_ad.jpg" width="414" height="135" alt="Listen to Voice of Tibet">   
        <br />
     <div style="margin-top:10; text-align: center;">
         <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/tbqrcode.png" width="100" height="100" alt="Listen to Voice of Tibet">            	

     </div>
    </div>
    <div class="col-lg-4 col-md-4 col-sm-4" style="margin-top:10px;">
        <div id="contact"><h4>Contact Us:</h4>
           
                 <i class="fa fa-home"></i>&nbsp;&nbsp;Voice of Tibet Foundation (adm. office)
             <p style="margin-left:20px">   Kirkegata 5<br />
                0153 Oslo<br />
                NORWAY<br />
            </p>
            <i class="fa fa-phone"></i>&nbsp;&nbsp;Telephone: (+47) 22 11 12 09<br />
            <i class="fa fa-envelope"></i>&nbsp;&nbsp;Email:
            <span class="e-mail" data-user="emlatsyo" data-website="moc.liamg"></span>  
            
            <hr />
            <strong> Voice of Tibet </strong>
<p>Ratoe Chuwar Labrang <br />
Phuntsok Gyatsal House <br />
Session Road, Dharamsala 176215 <br />
Distt Kangra HP <br />
India</p>

<i class="fa fa-phone"></i>&nbsp;&nbsp;Telephone: (+91) 1892 228179 / 222384  <br />
<i class="fa fa-fax"></i>&nbsp;&nbsp;Fax: (+91) 1892 224913 <br />
<i class="fa fa-envelope"></i>&nbsp;&nbsp;Email:
<span class="e-mail" data-user="rotide" data-website="gro.tov"></span>&nbsp;,<span class="e-mail" data-user="ofni" data-website="gro.tov"></span>

        </div>
    
    </div>
    
  </div>   
    <hr />  
  <div class="container" style="text-align:center">
   
        <p>&copy; 2017 ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet &#8211; Latest news on Tibet</p>
  </div>
</footer>
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css">
<link rel="stylesheet" href="/wp-content/themes/vot/style.css">
<link rel="stylesheet" href="https://unpkg.com/flickity@2/dist/flickity.min.css">
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/jquery.smartbanner.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/jackbox/js/libs/jquery.address-1.5.min.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/jackbox/js/libs/Jacked.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/jackbox/js/jackbox-swipe.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/jackbox/js/libs/StackBlur.js'></script>
<script type='text/javascript' src='/wp-content/themes/vot/assets/js/jackbox/js/jackbox.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/vendor/modernizr-2.7.0.min.js'></script>
<script type='text/javascript' src='/wp-content/themes/vot/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>
<script type='text/javascript' async="async" src='/gatag.js'></script>
<script type='text/javascript' async="async" src='https://unpkg.com/flickity@2/dist/flickity.pkgd.min.js'></script>
<script type='text/javascript' async="async" src='http://thecodeplayer.com/uploads/js/prefixfree-1.0.7.js'></script>

</body>
</html>
