<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">        
        <title>སྐབས་བཅུ་དྲུག་པའི་གྲོས་ཚོགས་ཚོགས་དུས་བཞི་པ་མཇུག་སྒྲིལ་གནང་སོང་། - ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet - Latest news on Tibet</title>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-itunes-app" content="app-id=719622794">
        <meta name="google-play-app" content="app-id=com.ctapss.vot"> 
        <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
    
        
<!-- This site is optimized with the Yoast SEO plugin v5.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.vot.org/%e0%bd%a6%e0%be%90%e0%bd%96%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%85%e0%bd%b4%e0%bc%8b%e0%bd%91%e0%be%b2%e0%bd%b4%e0%bd%82%e0%bc%8b%e0%bd%94%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%82%e0%be%b2%e0%bd%bc%e0%bd%a6/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="སྐབས་བཅུ་དྲུག་པའི་གྲོས་ཚོགས་ཚོགས་དུས་བཞི་པ་མཇུག་སྒྲིལ་གནང་སོང་། - ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet - Latest news on Tibet" />
<meta property="og:description" content="རྒྱ་གཞུང་ནས་བོད་ཀྱི་གནད་དོན་ལ་ལག་པ་མ་འཆང་བར་མུ་མཐུད་གནས་ཐུབ་ཐབས་མེད་པའི་བརྡ་ལན་དང་སྦྲགས། དེ་རིང་སྐབས་བཅུ་དྲུག་པའི་གྲོས་ཚོགས་ཚོགས་དུས་བཞི་པ་མཇུག་སྒྲིལ་གནང་སོང་། དེ་རིང་སྔ་དྲོ་འཕྲོད་བསྟེན་ལས་ཁུངས་ཀྱི་ལས་ཁུངས་མ་ལག་དང་བཅས་པའི་ལོ་འཁོར་ལས་བསྡོམས་ཐོག་བགྲོ་གླེང་གི་ལས་རིམ་གནང་པ་དང། དེ་རྗེས་བོད་མི་མང་སྤྱི་འཐུས་ལྷན་ཚོགས་ཀྱི་མང་ཚོགས་རྩིས་ཁྲའི་ཚོགས་ཆུང་གི་སྙན་ཐོར་བགྲོ་གླེང་། དེ་བཞིན་ཁྲིམས་བཟོའི་ལས་དོན་ཁག་ཅིག་བཅས་ཀྱི་ལས་རིམ་ཡོངས་སུ་གྲུབ་མཚམས། སྤྱི་འཐུས་ཚོགས་གཙོ་མཁན་པོ་བསོད་ནམས་བསྟན་འཕེལ་མཆོག་གིས་ཐེངས་འདིའི་གྲོས་ཚོགས་ཚོགས་དུས་བཞི་པའི་མཇུག་བསྡོམས་གསུང་བཤད་གནང་དོན། ཉེ་ཆར་མཉམ་འབྲེལ་རྒྱལ་ཚོགས་ཀྱི་ཚོགས་ཆེན་ཐོག་རྒྱ་ནག་གི་ཕྱི་སྲིད་བློན་ཆེན་ Wang Yi ཡི་རྡུལ་ཕྲན་མཚོན་ཆའི་གནད་དོན་དང་འབྲེལ་ནས་གཏམ་བཤད་སྤེལ་སྐབས་སུ་གནད་དོན་གང་ཡིན་རུང་ཕན་ཚུན་སྐད་ཆ་བཤད་ནས་ཐག་གཅོད་བྱེད་དགོས་སྐོར་བརྗོད་པ་ལུང་འདྲེན་གྱིས་དེང་སྐབས་རྒྱ་ནག་དང་དམར་པོའི་གཞུང་གི་ནང་དུ་འགྱུར་བ་མང་དག་ཞིག་འགྲོ་བཞིན་པ་དེ་དག་བཟང་ཕྱོགས་ཀྱི་འགྱུར་བར་ངོས་འཛིན་ན་མ་འགྲིག་པ་མེད་སྐོར་གསུངས་པ་དང་ཆབས་ཅིག གཞིས་ལུས་རྒྱ་ཆེ་བོད་མི་རྣམས་ཀྱི་སྙིང་སྟོབས་དང་ཆོད་སེམས། ༸གོང་ས་མཆོག་དང་བོད་མིའི་སྒྲིག་འཛུགས་ཀྱི་ཐུགས་འཁུར། དེ་བཞིན་རྒྱལ་སྤྱིའི་སྤྱི་ཚོགས་ཀྱི་བོད་དོན་ལ་ཐུགས་སྣང་གནང་པ་བཅས་ལ་གཞིགས་ན། རྒྱ་ གཞུང་གིས་བོད་ཀྱི་གནད་དོན་མ་སེལ་བར་མུ་མཐུད་གནས་ཐུབ་ཐབས་མེད་པའི་བརྡ་ལན་གནང་སོང་། དེ་བཞིན་ཚོགས་གཙོ་མཆོག་ནས་ཐེངས་འདིའི་གྲོས་ཚོགས་ཀྱི་ལས་རིམ་ཞིག་གི་ཐོག་ནས་ཚོགས་དུས་གཅིག་ཚོགས་མ་ཐུབ་པའི་གནས་སྟངས་ཆགས་ཡོད་ཀྱང། ད་ལྟའི་ཆར་གནད་དོན་ཡོངས་རྫོགས་གྲོས་ཚོགས་ཀྱི་ཚོགས་དུས་འདིའི་ཐོག་སེལ་ཟིན་པ་ཡིན་སྟབས། སྤྱི་འཐུས་དང་མང་ཚོགས་རྣམས་བློ་བདེ་པོ་གནང་རོགས་ཞེས་དང་། མ་འོངས་པར་གནད་དོན་དེ་རིགས་ཐོག་གྲོས་ཚོགས་ཀྱི་འཐུས་མི་རྣམ་པ་དང་མང་ཚོགས་ནས་འགན་ཁུར་བཞེས་དགོས་གལ་ཡིན་པར་འབོད་སྐུལ་ནན་པོ་གནང་སོང་། དེ་བཞིན་ཐེངས་འདིའི་གྲོས་ཚོགས་ཐོག་སྤྱི་འཐུས་སྒེར་གྱི་གྲོས་ཆོད་འདོན་པ་དང་སྦྲགས་ཏེ་བོད་ཀྱི་སྐད་ཡིག་གི་གལ་གནད་ལ་གཞིགས་པའི་མི་ཉམས་རྒྱུན་འཛིན་དང་སླར་གསོ་གོང་འཕེལ་ཆེད་གྲོས་ཆོད་གཏན་འབེབས་གནང་ཐུབ་པར་དགའ་ཚོར་ཡོད་སྐོར་གསུངས་པ་དང་འབྲེལ། དེང་སྐབས་བོད་ཀྱི་སྐད་ཡིག་ཐོག་མང་ཚོགས་ཁྲོད་ནས་དོ་སྣང་ཤུགས་ཆེ་གནང་བཞིན་ཡོད་པ་དང་། སྐད་ཡིག་གོང་འཕེལ་ཐད་གོ་སྐབས་དམ་འཛིན་གནང་དགོས་སྐོར་གསུངས་སོང། མང་ཚོགས་རྩིས་ཁྲའི་ཚོགས་ཆུང་གི་སྙན་ཐོ་འགོད་འབུལ་དང་བགྲོ་གླེང་གི་ལས་རིམ་གནང་ཡོད་པ་དང་འབྲེལ། ལྷན་ཁང་ཁག་གི་ལས་ཁུངས་མ་ལག་དང་བཅས་པས་སླད་མར་མང་ཚོགས་རྩིས་ཁྲའི་ཚོགས་ཆུང་ཆེད་འཛུགས་གནང་མི་དགོས་པའི་གནས་སྟངས་བཟོ་ཐུབ་དགོས་གལ་སྐོར། དེ་བཞིན་ཐེངས་འདིའི་གྲོས་ཚོགས་ཚོགས་དུས་ཐོག་ནང་སྲིད་ལས་ཁུངས་ཀྱི་ལས་བསྡོམས་ཐོག་བགྲོ་གླེང་མང་ཤོས་གནང་ཡོད་པ་དང། དེའི་ཁོངས་སུ་དམིགས་བསལ་བེུད་ཀྱི་ཉིན་མོ་སྲུང་བརྩི་དང་འབྲེལ་བ གྲོ་གླེང་མང་ཤོས་བྱུང་ཡོད། དེ་སྔའི་ཚོགས་དུས་གསུམ་པའི་ཐོག་ལ་ཡང་གནད་དོན་དེའི་སྐོར་གླེང་གློང་མ་པོ་བྱུང་ཡོད་པ་ལྟར། འཛིན་སྐྱོང་བཀའ་ཤག་ནས་གོ་བསྡུར་སྦྱང་བཤད་སོགས་གནང་དགོས་རིགས་ལ་དེ་ལྟར་གནང་སྟེ་མ་འོངས་པར་དེའི་ཐོག་བགྲོ་གླེང་འཕར་མ་གནང་མི་དགོས་པའི་ལམ་སྟོན་གནང་སོང་། ལྷག་པར་དུ་གྲོས་ཚོགས་འཐུས་མི་དང་འཛིན་སྐྱོང་བཀའ་ཤག དེ་བཞིན་མང་ཚོགས་བཅས་ཚང་མའི་ངོས་ནས་༸གོང་ས་༸སྐྱབས་མགོན་ཆེན་པོ་མཆོག་གིས་བོད་དང་བོད་མིའི་ཆེད་དུ་༸སྐུ་ངལ་འཛེམས་མེད་ཀྱིས་ཐུགས་འཁུར་ཆེ་བཞེས་མཛད་བཞིན་ཡོད་སྟབས། མགོན་པོ་༸གང་ཉིད་མཆོག་གི་དགོངས་གཞི་ལྟར་འགྲོ་ཐུབ་པར་འབད་བརྩོན་གནང་དགོས་གལ་དང། ཆིག་སྒྲིལ་གྱི་གལ་གནད་དང་ནུས་པ་མཉམ་སྤུངས་གནང་དགོས་པ་བཅས་ཀྱི་ཐོག་གསུང་བཤད་གནང་ཡོད་པ་རེད། རྩ་བའི་དེ་རིང་ཉིན་མཐའ་མའི་གྲོས་ཚོགས་ཀྱི་སྔ་དྲོའི་ཚོགས་དུས་གཉིས་ནང་འཕྲོད་བསྟེན་ལས་ཁུངས་ཀྱི་ལོ་འཁོར་སྙན་ཐོའི་ཐོག་བགྲོ་གླེང་གནང་པའི་ཁྲོད། སྤྱི་འཐུས་ ༩ ཙམ་ནས་མཉམ་ཞུགས་གནང་ཐོག་འཕྲོད་བསྟེན་བཀའ་བློན་མཆོག་ལ་ས་གནས་ཀྱི་སྨན་ཁང་ཁག་དང་གཞིས་ཆགས་ཁག་གི་ནང་དུ་འཐུང་ཆུའི་དཀའ་ངལ་གྱི་གནད་དོན་དང། ཆབ་སྲིད་བཙོན་ཟུར་རྣམས་ལ་འཕྲོད་བསྟེན་མཐུན་འགྱུར་སྦྱར་ཕྱོགས། བོད་པའི་སྨན་ཁང་ནང་དུ་སྨན་ཞབས་པ་དང་སྨན་པ་མ་འདང་བའི་དཀའ་ངལ། དེ་བཞིན་སྨན་ཁང་ཁག་ལ་དེང་དུས་དང་མཐུན་པའི་མཐུན་རྐྱེན་སྦྱོར་སྤྲོད་སོགས་ཀྱི་ཐོག་དྲི་བ་མང་དག་ཕེབས་པར་བཀའ་བློན་མཆོག་གིས་ལན་འདེབས་གསལ་བཤད་གནང་ཡོད། རྩ་བའི་ཟླ་བ་འདིའི་ཕྱི་ཚེས་ &hellip; Continued" />
<meta property="og:url" content="http://www.vot.org/%e0%bd%a6%e0%be%90%e0%bd%96%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%85%e0%bd%b4%e0%bc%8b%e0%bd%91%e0%be%b2%e0%bd%b4%e0%bd%82%e0%bc%8b%e0%bd%94%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%82%e0%be%b2%e0%bd%bc%e0%bd%a6/" />
<meta property="og:site_name" content="ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet - Latest news on Tibet" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Voice-of-Tibet/102892417916" />
<meta property="article:tag" content="Day9" />
<meta property="article:tag" content="གྲོས་ཚོགས།" />
<meta property="article:tag" content="ཚོགས་དུས་བཞིན་པ།" />
<meta property="article:tag" content="སྐབས་བཅུ་དྲུག་པའི་གྲོས་ཚོགས་ཚོགས་དུས་གཉིས་པ་མཇུག་སྒྲིལ་གནང་སོང་།" />
<meta property="article:section" content="Parliament Session" />
<meta property="article:published_time" content="2017-09-28T17:26:44+05:30" />
<meta property="og:image" content="http://www.vot.org/wp-content/uploads/2017/09/IMG_9289.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="རྒྱ་གཞུང་ནས་བོད་ཀྱི་གནད་དོན་ལ་ལག་པ་མ་འཆང་བར་མུ་མཐུད་གནས་ཐུབ་ཐབས་མེད་པའི་བརྡ་ལན་དང་སྦྲགས། དེ་རིང་སྐབས་བཅུ་དྲུག་པའི་གྲོས་ཚོགས་ཚོགས་དུས་བཞི་པ་མཇུག་སྒྲིལ་གནང་སོང་། དེ་རིང་སྔ་དྲོ་འཕྲོད་བསྟེན་ལས་ཁུངས་ཀྱི་ལས་ཁུངས་མ་ལག་དང་བཅས་པའི་ལོ་འཁོར་ལས་བསྡོམས་ཐོག་བགྲོ་གླེང་གི་ལས་རིམ་གནང་པ་དང། དེ་རྗེས་བོད་མི་མང་སྤྱི་འཐུས་ལྷན་ཚོགས་ཀྱི་མང་ཚོགས་རྩིས་ཁྲའི་ཚོགས་ཆུང་གི་སྙན་ཐོར་བགྲོ་གླེང་། དེ་བཞིན་ཁྲིམས་བཟོའི་ལས་དོན་ཁག་ཅིག་བཅས་ཀྱི་ལས་རིམ་ཡོངས་སུ་གྲུབ་མཚམས། སྤྱི་འཐུས་ཚོགས་གཙོ་མཁན་པོ་བསོད་ནམས་བསྟན་འཕེལ་མཆོག་གིས་ཐེངས་འདིའི་གྲོས་ཚོགས་ཚོགས་དུས་བཞི་པའི་མཇུག་བསྡོམས་གསུང་བཤད་གནང་དོན། ཉེ་ཆར་མཉམ་འབྲེལ་རྒྱལ་ཚོགས་ཀྱི་ཚོགས་ཆེན་ཐོག་རྒྱ་ནག་གི་ཕྱི་སྲིད་བློན་ཆེན་ Wang Yi ཡི་རྡུལ་ཕྲན་མཚོན་ཆའི་གནད་དོན་དང་འབྲེལ་ནས་གཏམ་བཤད་སྤེལ་སྐབས་སུ་གནད་དོན་གང་ཡིན་རུང་ཕན་ཚུན་སྐད་ཆ་བཤད་ནས་ཐག་གཅོད་བྱེད་དགོས་སྐོར་བརྗོད་པ་ལུང་འདྲེན་གྱིས་དེང་སྐབས་རྒྱ་ནག་དང་དམར་པོའི་གཞུང་གི་ནང་དུ་འགྱུར་བ་མང་དག་ཞིག་འགྲོ་བཞིན་པ་དེ་དག་བཟང་ཕྱོགས་ཀྱི་འགྱུར་བར་ངོས་འཛིན་ན་མ་འགྲིག་པ་མེད་སྐོར་གསུངས་པ་དང་ཆབས་ཅིག གཞིས་ལུས་རྒྱ་ཆེ་བོད་མི་རྣམས་ཀྱི་སྙིང་སྟོབས་དང་ཆོད་སེམས། ༸གོང་ས་མཆོག་དང་བོད་མིའི་སྒྲིག་འཛུགས་ཀྱི་ཐུགས་འཁུར། དེ་བཞིན་རྒྱལ་སྤྱིའི་སྤྱི་ཚོགས་ཀྱི་བོད་དོན་ལ་ཐུགས་སྣང་གནང་པ་བཅས་ལ་གཞིགས་ན། རྒྱ་ གཞུང་གིས་བོད་ཀྱི་གནད་དོན་མ་སེལ་བར་མུ་མཐུད་གནས་ཐུབ་ཐབས་མེད་པའི་བརྡ་ལན་གནང་སོང་། དེ་བཞིན་ཚོགས་གཙོ་མཆོག་ནས་ཐེངས་འདིའི་གྲོས་ཚོགས་ཀྱི་ལས་རིམ་ཞིག་གི་ཐོག་ནས་ཚོགས་དུས་གཅིག་ཚོགས་མ་ཐུབ་པའི་གནས་སྟངས་ཆགས་ཡོད་ཀྱང། ད་ལྟའི་ཆར་གནད་དོན་ཡོངས་རྫོགས་གྲོས་ཚོགས་ཀྱི་ཚོགས་དུས་འདིའི་ཐོག་སེལ་ཟིན་པ་ཡིན་སྟབས། སྤྱི་འཐུས་དང་མང་ཚོགས་རྣམས་བློ་བདེ་པོ་གནང་རོགས་ཞེས་དང་། མ་འོངས་པར་གནད་དོན་དེ་རིགས་ཐོག་གྲོས་ཚོགས་ཀྱི་འཐུས་མི་རྣམ་པ་དང་མང་ཚོགས་ནས་འགན་ཁུར་བཞེས་དགོས་གལ་ཡིན་པར་འབོད་སྐུལ་ནན་པོ་གནང་སོང་། དེ་བཞིན་ཐེངས་འདིའི་གྲོས་ཚོགས་ཐོག་སྤྱི་འཐུས་སྒེར་གྱི་གྲོས་ཆོད་འདོན་པ་དང་སྦྲགས་ཏེ་བོད་ཀྱི་སྐད་ཡིག་གི་གལ་གནད་ལ་གཞིགས་པའི་མི་ཉམས་རྒྱུན་འཛིན་དང་སླར་གསོ་གོང་འཕེལ་ཆེད་གྲོས་ཆོད་གཏན་འབེབས་གནང་ཐུབ་པར་དགའ་ཚོར་ཡོད་སྐོར་གསུངས་པ་དང་འབྲེལ། དེང་སྐབས་བོད་ཀྱི་སྐད་ཡིག་ཐོག་མང་ཚོགས་ཁྲོད་ནས་དོ་སྣང་ཤུགས་ཆེ་གནང་བཞིན་ཡོད་པ་དང་། སྐད་ཡིག་གོང་འཕེལ་ཐད་གོ་སྐབས་དམ་འཛིན་གནང་དགོས་སྐོར་གསུངས་སོང། མང་ཚོགས་རྩིས་ཁྲའི་ཚོགས་ཆུང་གི་སྙན་ཐོ་འགོད་འབུལ་དང་བགྲོ་གླེང་གི་ལས་རིམ་གནང་ཡོད་པ་དང་འབྲེལ། ལྷན་ཁང་ཁག་གི་ལས་ཁུངས་མ་ལག་དང་བཅས་པས་སླད་མར་མང་ཚོགས་རྩིས་ཁྲའི་ཚོགས་ཆུང་ཆེད་འཛུགས་གནང་མི་དགོས་པའི་གནས་སྟངས་བཟོ་ཐུབ་དགོས་གལ་སྐོར། དེ་བཞིན་ཐེངས་འདིའི་གྲོས་ཚོགས་ཚོགས་དུས་ཐོག་ནང་སྲིད་ལས་ཁུངས་ཀྱི་ལས་བསྡོམས་ཐོག་བགྲོ་གླེང་མང་ཤོས་གནང་ཡོད་པ་དང། དེའི་ཁོངས་སུ་དམིགས་བསལ་བེུད་ཀྱི་ཉིན་མོ་སྲུང་བརྩི་དང་འབྲེལ་བ གྲོ་གླེང་མང་ཤོས་བྱུང་ཡོད། དེ་སྔའི་ཚོགས་དུས་གསུམ་པའི་ཐོག་ལ་ཡང་གནད་དོན་དེའི་སྐོར་གླེང་གློང་མ་པོ་བྱུང་ཡོད་པ་ལྟར། འཛིན་སྐྱོང་བཀའ་ཤག་ནས་གོ་བསྡུར་སྦྱང་བཤད་སོགས་གནང་དགོས་རིགས་ལ་དེ་ལྟར་གནང་སྟེ་མ་འོངས་པར་དེའི་ཐོག་བགྲོ་གླེང་འཕར་མ་གནང་མི་དགོས་པའི་ལམ་སྟོན་གནང་སོང་། ལྷག་པར་དུ་གྲོས་ཚོགས་འཐུས་མི་དང་འཛིན་སྐྱོང་བཀའ་ཤག དེ་བཞིན་མང་ཚོགས་བཅས་ཚང་མའི་ངོས་ནས་༸གོང་ས་༸སྐྱབས་མགོན་ཆེན་པོ་མཆོག་གིས་བོད་དང་བོད་མིའི་ཆེད་དུ་༸སྐུ་ངལ་འཛེམས་མེད་ཀྱིས་ཐུགས་འཁུར་ཆེ་བཞེས་མཛད་བཞིན་ཡོད་སྟབས། མགོན་པོ་༸གང་ཉིད་མཆོག་གི་དགོངས་གཞི་ལྟར་འགྲོ་ཐུབ་པར་འབད་བརྩོན་གནང་དགོས་གལ་དང། ཆིག་སྒྲིལ་གྱི་གལ་གནད་དང་ནུས་པ་མཉམ་སྤུངས་གནང་དགོས་པ་བཅས་ཀྱི་ཐོག་གསུང་བཤད་གནང་ཡོད་པ་རེད། རྩ་བའི་དེ་རིང་ཉིན་མཐའ་མའི་གྲོས་ཚོགས་ཀྱི་སྔ་དྲོའི་ཚོགས་དུས་གཉིས་ནང་འཕྲོད་བསྟེན་ལས་ཁུངས་ཀྱི་ལོ་འཁོར་སྙན་ཐོའི་ཐོག་བགྲོ་གླེང་གནང་པའི་ཁྲོད། སྤྱི་འཐུས་ ༩ ཙམ་ནས་མཉམ་ཞུགས་གནང་ཐོག་འཕྲོད་བསྟེན་བཀའ་བློན་མཆོག་ལ་ས་གནས་ཀྱི་སྨན་ཁང་ཁག་དང་གཞིས་ཆགས་ཁག་གི་ནང་དུ་འཐུང་ཆུའི་དཀའ་ངལ་གྱི་གནད་དོན་དང། ཆབ་སྲིད་བཙོན་ཟུར་རྣམས་ལ་འཕྲོད་བསྟེན་མཐུན་འགྱུར་སྦྱར་ཕྱོགས། བོད་པའི་སྨན་ཁང་ནང་དུ་སྨན་ཞབས་པ་དང་སྨན་པ་མ་འདང་བའི་དཀའ་ངལ། དེ་བཞིན་སྨན་ཁང་ཁག་ལ་དེང་དུས་དང་མཐུན་པའི་མཐུན་རྐྱེན་སྦྱོར་སྤྲོད་སོགས་ཀྱི་ཐོག་དྲི་བ་མང་དག་ཕེབས་པར་བཀའ་བློན་མཆོག་གིས་ལན་འདེབས་གསལ་བཤད་གནང་ཡོད། རྩ་བའི་ཟླ་བ་འདིའི་ཕྱི་ཚེས་ &hellip; Continued" />
<meta name="twitter:title" content="སྐབས་བཅུ་དྲུག་པའི་གྲོས་ཚོགས་ཚོགས་དུས་བཞི་པ་མཇུག་སྒྲིལ་གནང་སོང་། - ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet - Latest news on Tibet" />
<meta name="twitter:image" content="http://www.vot.org/wp-content/uploads/2017/09/IMG_9289.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.vot.org\/","name":"\u0f53\u0f7c\u0f62\u0f0b\u0f5d\u0f7a\u0f0b\u0f56\u0f7c\u0f51\u0f0b\u0f40\u0fb1\u0f72\u0f0b\u0f62\u0fb3\u0f74\u0f44\u0f0b\u0f60\u0f55\u0fb2\u0f72\u0f53\u0f0b\u0f41\u0f44\u0f0b\u0f0d Voice of Tibet - News on Tibet","alternateName":"\u0f53\u0f7c\u0f62\u0f0b\u0f5d\u0f7a\u0f0b\u0f56\u0f7c\u0f51\u0f0b\u0f40\u0fb1\u0f72\u0f0b\u0f62\u0fb3\u0f74\u0f44\u0f0b\u0f60\u0f55\u0fb2\u0f72\u0f53\u0f0b\u0f41\u0f44\u0f0b\u0f0d","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.vot.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.vot.org\/%e0%bd%a6%e0%be%90%e0%bd%96%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%85%e0%bd%b4%e0%bc%8b%e0%bd%91%e0%be%b2%e0%bd%b4%e0%bd%82%e0%bc%8b%e0%bd%94%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%82%e0%be%b2%e0%bd%bc%e0%bd%a6\/","sameAs":["https:\/\/www.facebook.com\/pages\/Voice-of-Tibet\/102892417916","https:\/\/www.youtube.com\/user\/TheVOTbeamRadio"],"@id":"#organization","name":"\u0f53\u0f7c\u0f62\u0f0b\u0f5d\u0f7a\u0f0b\u0f56\u0f7c\u0f51\u0f0b\u0f40\u0fb1\u0f72\u0f0b\u0f62\u0fb3\u0f74\u0f44\u0f0b\u0f60\u0f55\u0fb2\u0f72\u0f53\u0f0b\u0f41\u0f44\u0f0b\u0f0d Voice of Tibet","logo":"http:\/\/www.vot.org\/wp-content\/uploads\/2015\/04\/VOTLOGO.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/wp-content/themes/vot/assets/css/jquery.smartbanner.css">
<link rel="stylesheet" href="/wp-content/plugins/contact-form-7/includes/css/styles.css">
<link rel="stylesheet" href="/wp-content/themes/vot/assets/js/jackbox/css/jackbox-video.css">
<link rel="stylesheet" href="/wp-content/themes/vot/assets/js/jackbox/css/jackbox.css">
<link rel="stylesheet" href="/wp-content/themes/vot/assets/js/jackbox/css/jackbox_hovers.css">
<link rel="stylesheet" href="/wp-content/themes/vot/assets/css/main.min.css">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.vot.org\/wp-admin\/admin-ajax.php","top_ten_nonce":"03a710a2b3","top_ten_id":"48003","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"244481323"};
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="http://www.vot.org/wp-content/themes/vot/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/top-10/includes/js/top-10-tracker.js'></script>
<link rel='https://api.w.org/' href='http://www.vot.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.vot.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a6%25e0%25be%2590%25e0%25bd%2596%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2596%25e0%25bd%2585%25e0%25bd%25b4%25e0%25bc%258b%25e0%25bd%2591%25e0%25be%25b2%25e0%25bd%25b4%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2594%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2582%25e0%25be%25b2%25e0%25bd%25bc%25e0%25bd%25a6%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vot.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a6%25e0%25be%2590%25e0%25bd%2596%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2596%25e0%25bd%2585%25e0%25bd%25b4%25e0%25bc%258b%25e0%25bd%2591%25e0%25be%25b2%25e0%25bd%25b4%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2594%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2582%25e0%25be%25b2%25e0%25bd%25bc%25e0%25bd%25a6%2F&#038;format=xml" />
  

    <script>

        jQuery(document).ready(function ($) {

            jQuery(".jackbox[data-group]").jackBox("init");

        });

    </script>

    
<style type="text/css"></style>
<meta property="fb:app_id" content="451163921600809" /><script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : 451163921600809,
					xfbml      : true,
					version    : 'v2.8'
				});
				FB.AppEvents.logPageView();
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/en_US/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="icon" href="http://www.vot.org/wp-content/uploads/2015/10/favi-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://www.vot.org/wp-content/uploads/2015/10/favi.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.vot.org/wp-content/uploads/2015/10/favi.jpg" />
<meta name="msapplication-TileImage" content="http://www.vot.org/wp-content/uploads/2015/10/favi.jpg" />

        <style type='text/css'>
            .e-mail:before {
                content: attr(data-website) "\0040" attr(data-user);
                unicode-bidi: bidi-override;
                direction: rtl;
            }
        </style>
        <script>

            $(document).ready(function () {
                $("iframe").addClass("embed-responsive-item");
            });

            //accordian jquery for election page
            $(document).ready(function () {
                $("#accordian h3").click(function () {
                    //slide up all the link lists
                    $("#accordian ul ul").slideUp();
                    //slide down the link list below the h3 clicked - only if its closed
                    if (!$(this).next().is(":visible"))
                    {
                        $(this).next().slideDown();
                    }
                })
            });
            //end of accordian jquery
       
        </script>

        <!-- for smart banner of app -->
        <script type="text/javascript">
            $(document).ready(function () {
                $.smartbanner()
            })
        </script>  <!-- for smart banner -->


        <link rel="alternate" type="application/rss+xml" title="ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet - Latest news on Tibet Feed" href="http://www.vot.org/feed/">

        <!-- Google Analytics -->
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-38747596-1', 'auto');  // Replace with your property ID.
            ga('send', 'pageview');
            ga('send', 'social', 'socialNetwork', 'socialAction', 'socialTarget', {'page': 'optPagePath'});
            ga('send', 'timing', 'timingCategory', 'timingVariable', timingValue, 'optLabel');

        </script>
        <!-- End Google Analytics -->

    </head>
<body class="post-template-default single single-post postid-48003 single-format-standard %e0%bd%a6%e0%be%90%e0%bd%96%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%85%e0%bd%b4%e0%bc%8b%e0%bd%91%e0%be%b2%e0%bd%b4%e0%bd%82%e0%bc%8b%e0%bd%94%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%82%e0%be%b2%e0%bd%bc%e0%bd%a6">

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <header class="banner navbar navbar-default navbar-static-top" role="banner">
    <div class="container">
        <div class="navbar-header">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 visible-xs hidden-sm hidden-md hidden-lg no-pad">
            <div class="col-xs-6 no-pad"> 
                <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/mobile_header.png" width="200" height="52" alt="voice of tibet" />

            </div>    
            <div class="col-xs-3 no-pad">
                <a href="http://www.vot.org/cn">
                    <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/mandarin-mobile.png" width="100" height="45" alt="voice of tibet" />
                </a>
            </div>

            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">MENU</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>   
        </div>
        </div>
        <div class="row visible-lg visible-md visible-sm hidden-xs">
            <div class="col-lg-9 col-md-9 col-sm-9"> 
                <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/simple_header.png" width="620" height="100" alt="voice of tibet" />
            </div>
            <div class="col-lg-3 col-md-3 col-sm-3">
                <a href="http://www.vot.org/cn/">
                    <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/mandarin.png" width="225" height="100" alt="voice of tibet" />
                </a>
            </div>
        </div>

    </div>
    <nav class="collapse navbar-collapse" role="navigation">
        <div class="menu">
            <ul id="menu-primary-navigation" class="nav navbar-nav tibfont"><li class="menu-%e0%bd%98%e0%bd%91%e0%bd%b4%e0%bd%93%e0%bc%8b%e0%bd%84%e0%bd%bc%e0%bd%a6%e0%bc%8d"><a href="http://www.vot.org/">མདུན་ངོས།</a></li>
<li class="menu-%e0%bd%84%e0%bd%bc%e0%bc%8b%e0%bd%a6%e0%be%a4%e0%be%b2%e0%bd%bc%e0%bd%91%e0%bc%8d"><a href="http://www.vot.org/about-us/">ངོ་སྤྲོད།</a></li>
<li class="menu-%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8d"><a href="http://www.vot.org/category/top-stories/%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8d/">བོད།</a></li>
<li class="current-post-ancestor active current-post-parent menu-%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%98%e0%bd%b2%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a6%e0%be%92%e0%be%b2%e0%bd%b2%e0%bd%82%e0%bc%8b%e0%bd%a0%e0%bd%9b%e0%bd%b4%e0%bd%82%e0%bd%a6%e0%bc%8d"><a href="http://www.vot.org/category/top-stories/%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%98%e0%bd%b2%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a6%e0%be%92%e0%be%b2%e0%bd%b2%e0%bd%82%e0%bc%8b%e0%bd%a0%e0%bd%9b%e0%bd%b4%e0%bd%82%e0%bd%a6%e0%bc%8d/">བོད་མིའི་སྒྲིག་འཛུགས།</a></li>
<li class="menu-%e0%bc%b8%e0%bd%82%e0%bd%bc%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%98%e0%bd%86%e0%bd%bc%e0%bd%82"><a href="http://www.vot.org/category/top-stories/%e0%bc%b8%e0%bd%82%e0%bd%bc%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%98%e0%bd%86%e0%bd%bc%e0%bd%82/">༸གོང་ས་མཆོག</a></li>
<li class="menu-%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82"><a href="http://www.vot.org/category/top-stories/%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82/">རྒྱ་ནག</a></li>
<li class="menu-%e0%bd%a2%e0%be%92%e0%be%b1%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%b2%e0%bd%84%e0%bc%8b%e0%bd%a0%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%9a%e0%bd%91%e0%bc%8d"><a href="http://www.vot.org/satellite-info/">རྒྱང་སྲིང་འོད་ཚད།</a></li>
<li class="menu-%e0%bd%a6%e0%be%92%e0%be%b2%e0%bc%8b%e0%bd%98%e0%bd%9b%e0%bd%bc%e0%bd%91%e0%bc%8d"><a href="http://www.vot.org/archive/">སྒྲ་མཛོད།</a></li>
<li class="menu-%e0%bd%96%e0%bd%a2%e0%be%99%e0%bd%93%e0%bc%8b%e0%bd%98%e0%bd%9b%e0%bd%bc%e0%bd%91%e0%bc%8d"><a href="http://www.vot.org/features/">བརྙན་མཛོད།</a></li>
<li class="menu-%e0%bd%a0%e0%bd%96%e0%be%b2%e0%bd%ba%e0%bd%a3%e0%bc%8b%e0%bd%a3%e0%bd%98%e0%bc%8d"><a href="http://www.vot.org/contact/">འབྲེལ་ལམ།</a></li>
</ul> 
            <form role="search" method="get" class="search-form form-inline" action="http://www.vot.org">
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search for...">
    <a href="#"> <i class="fa fa-search"></i></a>
   
  </div>
</form>
        </div>
    </nav>



</header>

  <div class="wrap container" role="document">
    <div class="content row">
      <main class="main col-sm-9" role="main">
        <ol class="breadcrumb"> » <a class="tibfont" href="http://www.vot.org/category/parliament-session/" title="View all posts in Parliament Session">Parliament Session</a> » <a class="tibfont" href="http://www.vot.org/category/top-stories/" title="View all posts in གསར་འགྱུར།">གསར་འགྱུར།</a> » <a class="tibfont" href="http://www.vot.org/category/top-stories/%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%98%e0%bd%b2%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a6%e0%be%92%e0%be%b2%e0%bd%b2%e0%bd%82%e0%bc%8b%e0%bd%a0%e0%bd%9b%e0%bd%b4%e0%bd%82%e0%bd%a6%e0%bc%8d/" title="View all posts in བོད་མིའི་སྒྲིག་འཛུགས།">བོད་མིའི་སྒྲིག་འཛུགས།</a></ol> 
<div class="page">
            <article class="post-48003 post type-post status-publish format-standard has-post-thumbnail hentry category-parliament-session category-slider category-top-stories category-19 tag-day9 tag-1568 tag-1569 tag-772">
            <header>
                <h1 class="entry-title">སྐབས་བཅུ་དྲུག་པའི་གྲོས་ཚོགས་ཚོགས་དུས་བཞི་པ་མཇུག་སྒྲིལ་གནང་སོང་།</h1>

                <div class="meta">
            <time class="published updated">ཕྱི་ལོ། ༢༠༡༧ ཟླ། ༠༩ ཚེས། ༢༨ ཉིན་སྤེལ།</time><br />
        <span class="vcard author"><span class="fn">vot.org</span></span>
</div>    
            </header>
            <span class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a6%25e0%25be%2590%25e0%25bd%2596%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2596%25e0%25bd%2585%25e0%25bd%25b4%25e0%25bc%258b%25e0%25bd%2591%25e0%25be%25b2%25e0%25bd%25b4%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2594%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2582%25e0%25be%25b2%25e0%25bd%25bc%25e0%25bd%25a6%2F&#038;t=%E0%BD%A6%E0%BE%90%E0%BD%96%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BD%85%E0%BD%B4%E0%BC%8B%E0%BD%91%E0%BE%B2%E0%BD%B4%E0%BD%82%E0%BC%8B%E0%BD%94%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%82%E0%BE%B2%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%9A%E0%BD%BC%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%9A%E0%BD%BC%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%91%E0%BD%B4%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BD%9E%E0%BD%B2%E0%BC%8B%E0%BD%94%E0%BC%8B%E0%BD%98%E0%BD%87%E0%BD%B4%E0%BD%82%E0%BC%8B%E0%BD%A6%E0%BE%92%E0%BE%B2%E0%BD%B2%E0%BD%A3%E0%BC%8B%E0%BD%82%E0%BD%93%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BC%8D&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a6%25e0%25be%2590%25e0%25bd%2596%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2596%25e0%25bd%2585%25e0%25bd%25b4%25e0%25bc%258b%25e0%25bd%2591%25e0%25be%25b2%25e0%25bd%25b4%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2594%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2582%25e0%25be%25b2%25e0%25bd%25bc%25e0%25bd%25a6%2F&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.vot.org%2Fwp-content%2Fuploads%2F2017%2F09%2FIMG_9289.jpg&#038;p&#091;title&#093;=%E0%BD%A6%E0%BE%90%E0%BD%96%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BD%85%E0%BD%B4%E0%BC%8B%E0%BD%91%E0%BE%B2%E0%BD%B4%E0%BD%82%E0%BC%8B%E0%BD%94%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%82%E0%BE%B2%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%9A%E0%BD%BC%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%9A%E0%BD%BC%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%91%E0%BD%B4%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BD%9E%E0%BD%B2%E0%BC%8B%E0%BD%94%E0%BC%8B%E0%BD%98%E0%BD%87%E0%BD%B4%E0%BD%82%E0%BC%8B%E0%BD%A6%E0%BE%92%E0%BE%B2%E0%BD%B2%E0%BD%A3%E0%BC%8B%E0%BD%82%E0%BD%93%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BC%8D" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a6%25e0%25be%2590%25e0%25bd%2596%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2596%25e0%25bd%2585%25e0%25bd%25b4%25e0%25bc%258b%25e0%25bd%2591%25e0%25be%25b2%25e0%25bd%25b4%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2594%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2582%25e0%25be%25b2%25e0%25bd%25bc%25e0%25bd%25a6%2F&#038;text=VOT" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a6%25e0%25be%2590%25e0%25bd%2596%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2596%25e0%25bd%2585%25e0%25bd%25b4%25e0%25bc%258b%25e0%25bd%2591%25e0%25be%25b2%25e0%25bd%25b4%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2594%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2582%25e0%25be%25b2%25e0%25bd%25bc%25e0%25bd%25a6%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=%E0%BD%A6%E0%BE%90%E0%BD%96%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BD%85%E0%BD%B4%E0%BC%8B%E0%BD%91%E0%BE%B2%E0%BD%B4%E0%BD%82%E0%BC%8B%E0%BD%94%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%82%E0%BE%B2%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%9A%E0%BD%BC%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%9A%E0%BD%BC%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%91%E0%BD%B4%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BD%9E%E0%BD%B2%E0%BC%8B%E0%BD%94%E0%BC%8B%E0%BD%98%E0%BD%87%E0%BD%B4%E0%BD%82%E0%BC%8B%E0%BD%A6%E0%BE%92%E0%BE%B2%E0%BD%B2%E0%BD%A3%E0%BC%8B%E0%BD%82%E0%BD%93%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BC%8D&#038;body=VOT:%20http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a6%25e0%25be%2590%25e0%25bd%2596%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2596%25e0%25bd%2585%25e0%25bd%25b4%25e0%25bc%258b%25e0%25bd%2591%25e0%25be%25b2%25e0%25bd%25b4%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2594%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2582%25e0%25be%25b2%25e0%25bd%25bc%25e0%25bd%25a6%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></span>                        <div class="entry-content"> 
                <div class="feature-img-full">
                <img class="img-responsive aligncenter" src="http://www.vot.org/wp-content/uploads/2017/09/IMG_9289.jpg" alt="སྐབས་བཅུ་དྲུག་པའི་གྲོས་ཚོགས་ཚོགས་དུས་བཞི་པ་མཇུག་སྒྲིལ་གནང་སོང་།" title="སྐབས་བཅུ་དྲུག་པའི་གྲོས་ཚོགས་ཚོགས་དུས་བཞི་པ་མཇུག་སྒྲིལ་གནང་སོང་།"/>
                </div>                     
                <p>རྒྱ་གཞུང་ནས་བོད་ཀྱི་གནད་དོན་ལ་ལག་པ་མ་འཆང་བར་མུ་མཐུད་གནས་ཐུབ་ཐབས་མེད་པའི་བརྡ་ལན་དང་སྦྲགས། དེ་རིང་སྐབས་བཅུ་དྲུག་པའི་གྲོས་ཚོགས་ཚོགས་དུས་བཞི་པ་མཇུག་སྒྲིལ་གནང་སོང་།</p>
<p>དེ་རིང་སྔ་དྲོ་འཕྲོད་བསྟེན་ལས་ཁུངས་ཀྱི་ལས་ཁུངས་མ་ལག་དང་བཅས་པའི་ལོ་འཁོར་ལས་བསྡོམས་ཐོག་བགྲོ་གླེང་གི་ལས་རིམ་གནང་པ་དང། དེ་རྗེས་བོད་མི་མང་སྤྱི་འཐུས་ལྷན་ཚོགས་ཀྱི་མང་ཚོགས་རྩིས<a href="http://www.vot.org/wp-content/uploads/2017/09/DSC_0582.jpg"><img class="alignleft wp-image-48007 size-medium" src="http://www.vot.org/wp-content/uploads/2017/09/DSC_0582-300x226.jpg" alt="" width="300" height="226" srcset="http://www.vot.org/wp-content/uploads/2017/09/DSC_0582-300x226.jpg 300w, http://www.vot.org/wp-content/uploads/2017/09/DSC_0582-768x579.jpg 768w, http://www.vot.org/wp-content/uploads/2017/09/DSC_0582-1024x773.jpg 1024w, http://www.vot.org/wp-content/uploads/2017/09/DSC_0582-250x189.jpg 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>་ཁྲའི་ཚོགས་ཆུང་གི་སྙན་ཐོར་བགྲོ་གླེང་། དེ་བཞིན་ཁྲིམས་བཟོའི་ལས་དོན་ཁག་ཅིག་བཅས་ཀྱི་ལས་རིམ་ཡོངས་སུ་གྲུབ་མཚམས། སྤྱི་འཐུས་ཚོགས་གཙོ་མཁན་པོ་བསོད་ནམས་བསྟན་འཕེལ་མཆོག་གིས་ཐེངས་འདིའི་གྲོས་ཚོགས་ཚོགས་དུས་བཞི་པའི་མཇུག་བསྡོམས་གསུང་བཤད་གནང་དོན། ཉེ་ཆར་མཉམ་འབྲེལ་རྒྱལ་ཚོགས་ཀྱི་ཚོགས་ཆེན་ཐོག་རྒྱ་ནག་གི་ཕྱི་སྲིད་བློན་ཆེན་ Wang Yi ཡི་རྡུལ་ཕྲན་མཚོན་ཆའི་གནད་དོན་དང་འབྲེལ་ནས་གཏམ་བཤད་སྤེལ་སྐབས་སུ་གནད་དོན་གང་ཡིན་རུང་ཕན་ཚུན་སྐད་ཆ་བཤད་ནས་ཐག་གཅོད་བྱེད་དགོས་སྐོར་བརྗོད་པ་ལུང་འདྲེན་གྱིས་དེང་སྐབས་རྒྱ་ནག་དང་དམར་པོའི་གཞུང་གི་ནང་དུ་འགྱུར་བ་མང་དག་ཞིག་འགྲོ་བཞིན་པ་དེ་དག་བཟང་ཕྱོགས་ཀྱི་འགྱུར་བར་ངོས་འཛིན་ན་མ་འགྲིག་པ་མེད་སྐོར་གསུངས་པ་དང་ཆབས་ཅིག གཞིས་ལུས་རྒྱ་ཆེ་བོད་མི་རྣམས་ཀྱི་སྙིང་སྟོབས་དང་ཆོད་སེམས། ༸གོང་ས་མཆོག་དང་བོད་མིའི་སྒྲིག་འཛུགས་ཀྱི་ཐུགས་འཁུར། དེ་བཞིན་རྒྱལ་སྤྱིའི་སྤྱི་ཚོགས་ཀྱི་བོད་དོན་ལ་ཐུགས་སྣང་གནང་པ་བཅས་ལ་གཞིགས་ན། རྒྱ་ གཞུང་གིས་བོད་ཀྱི་གནད་དོན་མ་སེལ་བར་མུ་མཐུད་གནས་ཐུབ་ཐབས་མེད་པའི་བརྡ་ལན་གནང་སོང་།</p>
<p>དེ་བཞིན་ཚོགས་གཙོ་མཆོག་ནས་ཐེངས་འདིའི་གྲོས་ཚོགས་ཀྱི་ལས་རིམ་ཞིག་གི་ཐོག་ནས་ཚོགས་དུས་གཅིག་ཚོགས་མ་ཐུབ་པའི་གནས་སྟངས་ཆགས་ཡོད་ཀྱང། ད་ལྟའི་ཆར་གནད་དོན་ཡོངས་རྫོགས་གྲོས་ཚོགས་ཀྱི་ཚོགས་དུས་འདིའི་ཐོག་སེལ་ཟིན<a href="http://www.vot.org/wp-content/uploads/2017/09/DSC_0568.jpg"><img class="wp-image-48006 size-medium alignright" src="http://www.vot.org/wp-content/uploads/2017/09/DSC_0568-300x200.jpg" alt="" width="300" height="200" srcset="http://www.vot.org/wp-content/uploads/2017/09/DSC_0568-300x200.jpg 300w, http://www.vot.org/wp-content/uploads/2017/09/DSC_0568-768x512.jpg 768w, http://www.vot.org/wp-content/uploads/2017/09/DSC_0568-1024x683.jpg 1024w, http://www.vot.org/wp-content/uploads/2017/09/DSC_0568-250x167.jpg 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>་པ་ཡིན་སྟབས། སྤྱི་འཐུས་དང་མང་ཚོགས་རྣམས་བློ་བདེ་པོ་གནང་རོགས་ཞེས་དང་། མ་འོངས་པར་གནད་དོན་དེ་རིགས་ཐོག་གྲོས་ཚོགས་ཀྱི་འཐུས་མི་རྣམ་པ་དང་མང་ཚོགས་ནས་འགན་ཁུར་བཞེས་དགོས་གལ་ཡིན་པར་འབོད་སྐུལ་ནན་པོ་གནང་སོང་། དེ་བཞིན་ཐེངས་འདིའི་གྲོས་ཚོགས་ཐོག་སྤྱི་འཐུས་སྒེར་གྱི་གྲོས་ཆོད་འདོན་པ་དང་སྦྲགས་ཏེ་བོད་ཀྱི་སྐད་ཡིག་གི་གལ་གནད་ལ་གཞིགས་པའི་མི་ཉམས་རྒྱུན་འཛིན་དང་སླར་གསོ་གོང་འཕེལ་ཆེད་གྲོས་ཆོད་གཏན་འབེབས་གནང་ཐུབ་པར་དགའ་ཚོར་ཡོད་སྐོར་གསུངས་པ་དང་འབྲེལ། དེང་སྐབས་བོད་ཀྱི་སྐད་ཡིག་ཐོག་མང་ཚོགས་ཁྲོད་ནས་དོ་སྣང་ཤུགས་ཆེ་གནང་བཞིན་ཡོད་པ་དང་། སྐད་ཡིག་གོང་འཕེལ་ཐད་གོ་སྐབས་དམ་འཛིན་གནང་དགོས་སྐོར་གསུངས་སོང།</p>
<p>མང་ཚོགས་རྩིས་ཁྲའི་ཚོགས་ཆུང་གི་སྙན་ཐོ་འགོད་འབུལ་དང་བགྲོ་གླེང་གི་ལས་རིམ་གནང་ཡོད་པ་དང་འབྲེལ། ལྷན་ཁང་ཁག་གི་ལས་ཁུངས་མ་ལག་དང་བཅས་པས་སླད་མར་མང་ཚོགས་རྩིས་ཁྲའི་ཚོགས་ཆུང་ཆེད་འཛུགས་གནང་མི་དགོས་པའི་གནས་སྟངས་བཟོ་ཐུབ་དགོས་གལ་སྐོར། དེ་བཞིན་ཐེངས་འདིའི་གྲོས་ཚོགས་ཚོགས་དུས་ཐོག་ནང་སྲིད་ལས་ཁུངས་ཀྱི་ལས་བསྡོམས་<a href="http://www.vot.org/wp-content/uploads/2017/09/DSC_0634.jpg"><img class="alignleft wp-image-47995 size-medium" src="http://www.vot.org/wp-content/uploads/2017/09/DSC_0634-300x200.jpg" alt="" width="300" height="200" srcset="http://www.vot.org/wp-content/uploads/2017/09/DSC_0634-300x200.jpg 300w, http://www.vot.org/wp-content/uploads/2017/09/DSC_0634-768x512.jpg 768w, http://www.vot.org/wp-content/uploads/2017/09/DSC_0634-1024x683.jpg 1024w, http://www.vot.org/wp-content/uploads/2017/09/DSC_0634-250x167.jpg 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>ཐོག་བགྲོ་གླེང་མང་ཤོས་གནང་ཡོད་པ་དང། དེའི་ཁོངས་སུ་དམིགས་བསལ་བེུད་ཀྱི་ཉིན་མོ་སྲུང་བརྩི་དང་འབྲེལ་བ གྲོ་གླེང་མང་ཤོས་བྱུང་ཡོད། དེ་སྔའི་ཚོགས་དུས་གསུམ་པའི་ཐོག་ལ་ཡང་གནད་དོན་དེའི་སྐོར་གླེང་གློང་མ་པོ་བྱུང་ཡོད་པ་ལྟར། འཛིན་སྐྱོང་བཀའ་ཤག་ནས་གོ་བསྡུར་སྦྱང་བཤད་སོགས་གནང་དགོས་རིགས་ལ་དེ་ལྟར་གནང་སྟེ་མ་འོངས་པར་དེའི་ཐོག་བགྲོ་གླེང་འཕར་མ་གནང་མི་དགོས་པའི་ལམ་སྟོན་གནང་སོང་།</p>
<p>ལྷག་པར་དུ་གྲོས་ཚོགས་འཐུས་མི་དང་འཛིན་སྐྱོང་བཀའ་ཤག དེ་བཞིན་མང་ཚོགས་བཅས་ཚང་མའི་ངོས་ནས་༸གོང་ས་༸སྐྱབས་མགོན་ཆེན་པོ་མཆོག་གིས་བོད་དང་བོད་མིའི་ཆེད་དུ་༸སྐུ་ངལ་འཛེམས་མེད་ཀྱིས་ཐུགས་འཁུར་ཆེ་བཞེས་མཛད་བཞིན་ཡོད་སྟབས། མགོན་པོ་༸གང་ཉིད་མཆོག་གི་དགོངས་གཞི་ལྟར་འགྲོ་ཐུབ་པར་འབད་བརྩོན་གནང་དགོས་གལ་དང། ཆིག་སྒྲིལ་གྱི་གལ་གནད་དང་ནུས་པ་མཉམ་སྤུངས་གནང་དགོས་པ་བཅས་ཀྱི་ཐོག་གསུང་བཤད་གནང་ཡོད་པ་རེད།</p>
<p>རྩ་བའི་དེ་རིང་ཉིན་མཐའ་མའི་གྲོས་ཚོགས་ཀྱི་སྔ་དྲོའི་ཚོགས་དུས་གཉིས་ནང་འཕྲོད་བསྟེན་ལས་ཁུངས་ཀྱི་ལོ་འཁོར་སྙན་ཐོའི་ཐོག་བགྲོ་གླེང་གནང་པའི་ཁྲོད། སྤྱི་འཐུས་ ༩ ཙམ་ནས་མཉམ་ཞུགས་གནང་ཐོག་འཕྲོད་བསྟེན་བཀའ་བློ<a href="http://www.vot.org/wp-content/uploads/2017/09/IMG_9289.jpg"><img class="wp-image-48009 size-medium alignright" src="http://www.vot.org/wp-content/uploads/2017/09/IMG_9289-300x225.jpg" alt="" width="300" height="225" srcset="http://www.vot.org/wp-content/uploads/2017/09/IMG_9289-300x225.jpg 300w, http://www.vot.org/wp-content/uploads/2017/09/IMG_9289-768x576.jpg 768w, http://www.vot.org/wp-content/uploads/2017/09/IMG_9289-1024x768.jpg 1024w, http://www.vot.org/wp-content/uploads/2017/09/IMG_9289-250x188.jpg 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>ན་མཆོག་ལ་ས་གནས་ཀྱི་སྨན་ཁང་ཁག་དང་གཞིས་ཆགས་ཁག་གི་ནང་དུ་འཐུང་ཆུའི་དཀའ་ངལ་གྱི་གནད་དོན་དང། ཆབ་སྲིད་བཙོན་ཟུར་རྣམས་ལ་འཕྲོད་བསྟེན་མཐུན་འགྱུར་སྦྱར་ཕྱོགས། བོད་པའི་སྨན་ཁང་ནང་དུ་སྨན་ཞབས་པ་དང་སྨན་པ་མ་འདང་བའི་དཀའ་ངལ། དེ་བཞིན་སྨན་ཁང་ཁག་ལ་དེང་དུས་དང་མཐུན་པའི་མཐུན་རྐྱེན་སྦྱོར་སྤྲོད་སོགས་ཀྱི་ཐོག་དྲི་བ་མང་དག་ཕེབས་པར་བཀའ་བློན་མཆོག་གིས་ལན་འདེབས་གསལ་བཤད་གནང་ཡོད།</p>
<p>རྩ་བའི་ཟླ་བ་འདིའི་ཕྱི་ཚེས་ ༡༩ ནས་དབུ་འཛུགས་ཀྱིས་དེ་རིང་ཚེས་ ༢༨ བར་ཉིན་གྲངས་ ༩ རིང་ཚོགས་པའི་གྲོས་ཚོགས་དུས་འདིའི་ཐོག་མྱ་ངན་གུས་འདུད་ཀྱི་གྲོས་ཆོད་ ༥ དང་དོན་ཚན་ ༧ ཅན་གྱི་གདུང་སེམས་མཉམ་བསྐྱེད་ཀྱི་གྲོས་ཆོད། བོད་ཀྱི་སྐད་ཡིག་ཐོག་གྲོས་ཆོད་ཁག་ཅིག་གཏན་འབེབས། དེ་བཞིན་ཁྲིམས་སྒྲིག་བསྐྱར་གཅོས་ཁག་ཅིག་གནང་ཡོད་པའི་ཁྲོད་གྲོས་ཚོགས་ཀྱི་དུས་ཚོད་མང་ཆེ་བ་བཀའ་བློན་ལྷན་ཁང་ཁག་གི་ལས་བསྡོམས་སྙིང་བསྡུས་དང་། སྤྱི་འཐུས་རྒྱུན་ལས་ཀྱིས་ལྷན་ཁང་ཁག་གི་ལས་བསྡོམས་རྒྱས་པར་ཞིབ་འཇུག་གནང་པའི་སྙན་ཐོའི་ཐོག་བགྲོ་གླེང་དང་ལན་འདེབས་གསལ་བཤད་སོགས་གནང་ཡོད་པ་རེད།</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-48003-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.vot.org/wp-content/uploads/2017/09/TL28.mp3?_=1" /><a href="http://www.vot.org/wp-content/uploads/2017/09/TL28.mp3">http://www.vot.org/wp-content/uploads/2017/09/TL28.mp3</a></audio>
                <!-- social sharing button -->  
                <div class="social-share">
                    <div style="float: left; padding:0 20px;"> <div class="tptn_counter" id="tptn_counter_༤༨༠༠༣">ཀློག་གྲངས།  ༧༩</div></div>
                    <div style="float:left">  <span class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a6%25e0%25be%2590%25e0%25bd%2596%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2596%25e0%25bd%2585%25e0%25bd%25b4%25e0%25bc%258b%25e0%25bd%2591%25e0%25be%25b2%25e0%25bd%25b4%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2594%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2582%25e0%25be%25b2%25e0%25bd%25bc%25e0%25bd%25a6%2F&#038;t=%E0%BD%A6%E0%BE%90%E0%BD%96%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BD%85%E0%BD%B4%E0%BC%8B%E0%BD%91%E0%BE%B2%E0%BD%B4%E0%BD%82%E0%BC%8B%E0%BD%94%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%82%E0%BE%B2%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%9A%E0%BD%BC%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%9A%E0%BD%BC%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%91%E0%BD%B4%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BD%9E%E0%BD%B2%E0%BC%8B%E0%BD%94%E0%BC%8B%E0%BD%98%E0%BD%87%E0%BD%B4%E0%BD%82%E0%BC%8B%E0%BD%A6%E0%BE%92%E0%BE%B2%E0%BD%B2%E0%BD%A3%E0%BC%8B%E0%BD%82%E0%BD%93%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BC%8D&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a6%25e0%25be%2590%25e0%25bd%2596%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2596%25e0%25bd%2585%25e0%25bd%25b4%25e0%25bc%258b%25e0%25bd%2591%25e0%25be%25b2%25e0%25bd%25b4%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2594%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2582%25e0%25be%25b2%25e0%25bd%25bc%25e0%25bd%25a6%2F&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.vot.org%2Fwp-content%2Fuploads%2F2017%2F09%2FIMG_9289.jpg&#038;p&#091;title&#093;=%E0%BD%A6%E0%BE%90%E0%BD%96%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BD%85%E0%BD%B4%E0%BC%8B%E0%BD%91%E0%BE%B2%E0%BD%B4%E0%BD%82%E0%BC%8B%E0%BD%94%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%82%E0%BE%B2%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%9A%E0%BD%BC%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%9A%E0%BD%BC%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%91%E0%BD%B4%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BD%9E%E0%BD%B2%E0%BC%8B%E0%BD%94%E0%BC%8B%E0%BD%98%E0%BD%87%E0%BD%B4%E0%BD%82%E0%BC%8B%E0%BD%A6%E0%BE%92%E0%BE%B2%E0%BD%B2%E0%BD%A3%E0%BC%8B%E0%BD%82%E0%BD%93%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BC%8D" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a6%25e0%25be%2590%25e0%25bd%2596%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2596%25e0%25bd%2585%25e0%25bd%25b4%25e0%25bc%258b%25e0%25bd%2591%25e0%25be%25b2%25e0%25bd%25b4%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2594%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2582%25e0%25be%25b2%25e0%25bd%25bc%25e0%25bd%25a6%2F&#038;text=VOT" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a6%25e0%25be%2590%25e0%25bd%2596%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2596%25e0%25bd%2585%25e0%25bd%25b4%25e0%25bc%258b%25e0%25bd%2591%25e0%25be%25b2%25e0%25bd%25b4%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2594%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2582%25e0%25be%25b2%25e0%25bd%25bc%25e0%25bd%25a6%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=%E0%BD%A6%E0%BE%90%E0%BD%96%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BD%85%E0%BD%B4%E0%BC%8B%E0%BD%91%E0%BE%B2%E0%BD%B4%E0%BD%82%E0%BC%8B%E0%BD%94%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%82%E0%BE%B2%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%9A%E0%BD%BC%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%9A%E0%BD%BC%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%91%E0%BD%B4%E0%BD%A6%E0%BC%8B%E0%BD%96%E0%BD%9E%E0%BD%B2%E0%BC%8B%E0%BD%94%E0%BC%8B%E0%BD%98%E0%BD%87%E0%BD%B4%E0%BD%82%E0%BC%8B%E0%BD%A6%E0%BE%92%E0%BE%B2%E0%BD%B2%E0%BD%A3%E0%BC%8B%E0%BD%82%E0%BD%93%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BC%8D&#038;body=VOT:%20http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a6%25e0%25be%2590%25e0%25bd%2596%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2596%25e0%25bd%2585%25e0%25bd%25b4%25e0%25bc%258b%25e0%25bd%2591%25e0%25be%25b2%25e0%25bd%25b4%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2594%25e0%25bd%25a0%25e0%25bd%25b2%25e0%25bc%258b%25e0%25bd%2582%25e0%25be%25b2%25e0%25bd%25bc%25e0%25bd%25a6%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></span></div>
                </div>
            </div>

                    </article>
    
</div>

    <hr />
    <div class="related-post weekly_archive tibfont">

        <h3>འབྲེལ་ཡོད་གསར་འགྱུར།</h3><ul>            <li><a rel="external" href="/%e0%bd%96%e0%bd%80%e0%bd%a0%e0%bc%8b%e0%bd%a4%e0%bd%82%e0%bc%8b%e0%bd%93%e0%bd%a6%e0%bc%8b%e0%bd%a3%e0%be%94%e0%bc%8b%e0%bd%91%e0%bd%84%e0%bc%8b%e0%bd%a3%e0%be%94%e0%bc%8b%e0%bd%96%e0%bd%85%e0%bd%b4/">བཀའ་ཤག་ནས་ལྔ་དང་ལྔ་བཅུའི་ཐབས་བྱུས་དང་འབྲེལ་བདུན་ཕྲག་རྗེས་མའི་ནང་རྡ་སར་ནང་མོལ་ཚོགས་འདུ་འཚོགས་རྒྱུ།</a></li>

                        <li><a rel="external" href="/%e0%bd%82%e0%be%b2%e0%bd%bc%e0%bd%a6%e0%bc%8b%e0%bd%9a%e0%bd%bc%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%9a%e0%bd%bc%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%91%e0%bd%b4%e0%bd%a6%e0%bc%8b%e0%bd%82%e0%bd%89%e0%bd%b2-2/">གྲོས་ཚོགས་ཚོགས་དུས་གཉིས་པ་མཇུག་སྒྲིལ། Second session of the 16th TPiE concludes</a></li>

                        <li><a rel="external" href="/tpie29/">སྐབས་བཅུ་དྲུག་པའི་གྲོས་ཚོགས་ཚོགས་དུས་གཉིས་པ་མཇུག་སྒྲིལ་གནང་སོང་།</a></li>

                        <li><a rel="external" href="/%e0%be%87tp03/">བླ་སྨན་པའི་དམིགས་ཚད་གཟུང་པར་སྨན་ཁང་ཁག་ཏུ་སྨན་པ་བཞུགས་རོགས་བྱེད་ཀྱི་མི་འདུག་ཅེས་གསུངས་སོང་།</a></li>

            </ul>    </div>
          </main><!-- /.main -->
              <aside class="sidebar no-pad col-sm-3" role="complementary">
          
<div style="margin-top:10px;">
      <div class="no-pad election" style="margin-bottom:10px; margin-top:10px; overflow: hidden;">
        <div>
            <a href="http://www.vot.org/tibetan-parliament-session-2016/" title="Tibetan Parliament Session 2016">
                <div class="zoom-effect-container">
                    <div class="image-card">
                        <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/tibetan-parliament-session-2016.png" width="325" height="217" alt="tibetan parliament session 2016" />
                    </div>
                </div>
            </a>
        </div>                                                   
    </div> 
    
    <!-- feature video -->
    
    <div class="sidebar-video"> 

        
            <div class="row"> 

                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 col-4">                    <header>
                        <h4 class="tibfont" style="padding-left:10px;">གྲོས་ཚོགས་སྟེང་མང་ཚོགས་ཀྱི་གནད་དོན། Public welfare Issues and Tibetan Parliament</h4> 
                    </header>
                    <div class="media-body">                             
                        <div class="entry-summary">
                                                             <p> <p><iframe src="https://www.youtube.com/embed/WSg_7xcZVJQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</p>
                                                      
                        </div>
                    </div>
                    </div>
                
            </div> <!-- end of row -->
                </div>  <!-- end of feature video -->
</div>
<div class="row slider">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div class="carousel" data-flickity='{ "imagesLoaded": true, "percentPosition": false,"autoPlay":6000 }'> 
            <img class="img-responsive" src="http://www.vot.org/wp-content/uploads/2017/09/IMG_9289-768x576.jpg" alt="སྐབས་བཅུ་དྲུག་པའི་གྲོས་ཚོགས་ཚོགས་དུས་བཞི་པ་མཇུག་སྒྲིལ་གནང་སོང་།" title="སྐབས་བཅུ་དྲུག་པའི་གྲོས་ཚོགས་ཚོགས་དུས་བཞི་པ་མཇུག་སྒྲིལ་གནང་སོང་།"/><img class="img-responsive" src="http://www.vot.org/wp-content/uploads/2017/09/DSC_0686-768x512.jpg" alt="བཀའ་ཤག་ནས་ལྔ་དང་ལྔ་བཅུའི་ཐབས་བྱུས་དང་འབྲེལ་བདུན་ཕྲག་རྗེས་མའི་ནང་རྡ་སར་ནང་མོལ་ཚོགས་འདུ་འཚོགས་རྒྱུ།" title="བཀའ་ཤག་ནས་ལྔ་དང་ལྔ་བཅུའི་ཐབས་བྱུས་དང་འབྲེལ་བདུན་ཕྲག་རྗེས་མའི་ནང་རྡ་སར་ནང་མོལ་ཚོགས་འདུ་འཚོགས་རྒྱུ།"/><img class="img-responsive" src="http://www.vot.org/wp-content/uploads/2017/09/88-768x369.jpg" alt="བདེ་སྲུང་ལས་ཁུངས་ནས་བོད་མིའི་སྐྱབས་བཅོལ་ལག་དེབ་དང་ཕྱི་སྐྱོད་ལག་དེབ་ཀྱི་དཀའ་ངལ་སེལ་ཐབས་སུ་དགོངས་པ་བཞེས་དགོས།" title="བདེ་སྲུང་ལས་ཁུངས་ནས་བོད་མིའི་སྐྱབས་བཅོལ་ལག་དེབ་དང་ཕྱི་སྐྱོད་ལག་དེབ་ཀྱི་དཀའ་ངལ་སེལ་ཐབས་སུ་དགོངས་པ་བཞེས་དགོས།"/>        </div>
    </div>

</div> <!-- slider -->



<div class="election-body">
    <div class="no-pad election" style="overflow: hidden; height:120px;">

        <a href="http://www.vot.org/secular-ethics/" title="Secular Ethics">
            <div class="zoom-effect-container">
                <div class="image-card">
                    <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/secular-ethics.png" width="325" height="100" alt="Secular Ethics" />
                </div>
            </div>
        </a>                                                  
    </div> 
    <div class="no-pad kashag" style="margin-bottom:10px; margin-top:10px; overflow: hidden; height:100px;">
        <div>
            <a href="http://www.vot.org/one-year-of-15th-kashag/" title="One year of 15th Kashag ">
                <div class="zoom-effect-container">
                    <div class="image-card">
                        <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/one-year-kashag-acheivements.png" width="325" height="100" alt="one year of 15th Kashag" />
                    </div>
                </div>
            </a>
        </div>                                                   
    </div> 
  



    <div class="no-pad election">
        <div>
            <a href="http://www.vot.org/tibet-election-2016/" title="Tibetan Election 2016">
                <div class="zoom-effect-container">
                    <div class="image-card">
                        <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/election-banner.gif" width="325" height="217" alt="tibetan election 2016" />
                    </div>
                </div>
            </a>
        </div>                                                   
    </div> 



</div>

<div style="padding:0 15px;">

    <hr />
    <p class="centeralign"> 
        Tibetan Royal Year of 2144<br/>
        Year of the Fire Rooster
    </p>
    <br />
    <div class="feed">
        <a href="https://www.youtube.com/user/TheVOTbeamRadio" target="_blank" ><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/youtube.png" width="30" height="35" alt="Youtube"></a>&nbsp;

        <a href="https://www.facebook.com/pages/Voice-of-Tibet/102892417916" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/facebook.png" width="30" height="40" alt="facebook"></a>&nbsp;

        <a href="https://twitter.com/VOT_Tibetan" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/twitter-2.png" width="30" height="40" alt="twitter"></a>

        <a href="http://feeds.feedburner.com/VoiceOfTibet" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/rss.png" width="30" height="40" alt="RSS"></a>&nbsp;  	

        <a href="https://itunes.apple.com/kz/podcast/voice-of-tibet/id583715881" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/itunepodcast.jpg" width="30" height="40" alt="podcast"></a>&nbsp;

        <a href="https://soundcloud.com/voice-of-tibet" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/soundcloud.jpeg" width="30" height="35" alt="sound cloud"></a>&nbsp;

        <a href="http://tunein.com/radio/VOT-(Voice-of-Tibet)-p810516/" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/tunein.png" width="30" height="40" alt="tunein"></a>

        <br /> <br />
        <a href="https://play.google.com/store/apps/details?id=com.ctapss.vot" target="_blank">
            <img class="img-responsive" alt="Android app on Google Play" src="http://www.vot.org/wp-content/themes/vot/assets/img/google.png" width="120" height="39"/></a>

        <a href="https://itunes.apple.com/us/app/voice-of-tibet/id719622794?ls=1&mt=8" target="_blank">
            <img class="img-responsive" alt="Available on app store" src="http://www.vot.org/wp-content/themes/vot/assets/img/ios.png" width="130" height="38" /></a>  

    </div> <!--//feed -->
    <div id="form">
        <form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=VoiceOfTibet', 'popupwindow', 'scrollbars=yes,width=550,height=520');
                return true">
            <input type="text"  name="email" placeholder="Email Address"/>
            <input type="hidden" value="VoiceofTibetAudioChineseSimple" name="uri"/>
            <input type="hidden" name="loc" value="en_US"/>
            <input type="submit" value="Subscribe" />
        </form>

    </div>

    <br />



</div> <!-- stylepadding -->



        </aside><!-- /.sidebar -->
          </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer class="container content-info" role="contentinfo">
  <div class="row">
    <div class="col-lg-4 col-md-4 col-sm-4">
        <table class="table_english">
            <caption>VOT - Shortwave broadcast frequency and time</caption>
            <tr>
                <th>Frequency mHz</th>
                <th>Tibet time</th>
                <th>India time</th>
                <th>Nepal time</th>
            </tr>      
            <tr>
                <td>15.520 mHz (meter band 19)</td>
                <td>8:30 - 10.00 pm </td>
                <td>6.00 - 7.30 pm </td>
                <td>6.15 - 7.45 pm </td>
            </tr>
            
            <tr>
                <td>7.495 mHz (meter band 41)</td>
                <td>07:00 – 8:00 am</td>
                <td>04:30 – 05:30 am</td>
                <td>04:45- 05:45 am</td>
            </tr>

        </table>
        <p class="small">* Re-tune frequently - slight frequency changes made regularly.
            <br />* Target area for these transmissions is Tibet.</p>
        
        <table class="table_english">
            <caption>VOT - Satellite radio ASIASAT 7 (AS7) configuration detail <p class="small"> （C-Band) <br />Location: 位置：东经105.5 度。</p></caption>
            <tr>
                <th>Frequency mHz <br />下行频率</th>
                <th>Polarisation<br />极化方式</th>
                <th>Symbol Rate (SR)<br />符号率</th>
                <th>FEC <br />前向纠错</th>
                <th>Time</th> 
            </tr>

            <tr>
                <td>4146 MHz<br /> 兆赫 </td>
                <td>Horizontal (H) <br />水平极化</td>
                <td>5317</td>
                <td>FFEC 5/6</td>
                <td>24 hours</td>
            </tr>

        </table>
        <p class="small">* Location: 105.5 degrees East, Beam: C-Band <p>
        <p class="small">* Service is Listed name in the channel RADIO menu(not the TV menu) as MOMO <br />
            channel name in radio menu: MOMO
        <p class="small">* Can be received on big size dish receivers from 1.5 meter in diameter. 
            Dish lnb be directed for 水平极化 (Horizontal) H </p>
        <p class="small">* Service is listed as "MOMO” in Radio Channel Menu – service is audio 24/7<br />
        The VOT service on 4146 Mhz is close by VOA(Tibetan) "Kunleng TV" service on 4040 Mhz</p>
        <p class="small">* The service is 24/7 in Tibetan language</p>
    </div>
      
      
   
    <div class="col-lg-4 col-md-4 col-sm-4" style="margin-top:15px;">
        <img src="http://www.vot.org/wp-content/themes/vot/assets/img/bullet.jpg" width="6" height="6" alt="VOT"/> Go to our <a href="http://www.vot.org/cn">Mandarin Chinese</a> programme section.</br>
        <img src="http://www.vot.org/wp-content/themes/vot/assets/img/bullet.jpg" width="6" height="6" alt="vot"/> Send us your <a href="http://www.vot.org/?page_id=17">comments</a> on today's Tibetan broadcast.</br>
        <img src="http://www.vot.org/wp-content/themes/vot/assets/img/bullet.jpg" width="6" height="6" alt="vot"/> Go to our <a href="http://www.vot.org/?page_id=24">archive</a> to download or listen to previous programmes.</br>
        <img src="http://www.vot.org/wp-content/themes/vot/assets/img/bullet.jpg" width="6" height="6" alt="vot"/> Are you or a friend planning to visit Tibet? Please contact us!</br>
        <br />
        <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/vot_ad.jpg" width="414" height="135" alt="Listen to Voice of Tibet">   
        <br />
     <div style="margin-top:10; text-align: center;">
         <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/tbqrcode.png" width="100" height="100" alt="Listen to Voice of Tibet">            	

     </div>
    </div>
    <div class="col-lg-4 col-md-4 col-sm-4" style="margin-top:10px;">
        <div id="contact"><h4>Contact Us:</h4>
           
                 <i class="fa fa-home"></i>&nbsp;&nbsp;Voice of Tibet Foundation (adm. office)
             <p style="margin-left:20px">   Kirkegata 5<br />
                0153 Oslo<br />
                NORWAY<br />
            </p>
            <i class="fa fa-phone"></i>&nbsp;&nbsp;Telephone: (+47) 22 11 12 09<br />
            <i class="fa fa-envelope"></i>&nbsp;&nbsp;Email:
            <span class="e-mail" data-user="emlatsyo" data-website="moc.liamg"></span>  
            
            <hr />
            <strong> Voice of Tibet </strong>
<p>Ratoe Chuwar Labrang <br />
Phuntsok Gyatsal House <br />
Session Road, Dharamsala 176215 <br />
Distt Kangra HP <br />
India</p>

<i class="fa fa-phone"></i>&nbsp;&nbsp;Telephone: (+91) 1892 228179 / 222384  <br />
<i class="fa fa-fax"></i>&nbsp;&nbsp;Fax: (+91) 1892 224913 <br />
<i class="fa fa-envelope"></i>&nbsp;&nbsp;Email:
<span class="e-mail" data-user="rotide" data-website="gro.tov"></span>&nbsp;,<span class="e-mail" data-user="ofni" data-website="gro.tov"></span>

        </div>
    
    </div>
    
  </div>   
    <hr />  
  <div class="container" style="text-align:center">
   
        <p>&copy; 2017 ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet &#8211; Latest news on Tibet</p>
  </div>
</footer>
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css">
<link rel="stylesheet" href="/wp-content/themes/vot/style.css">
<link rel="stylesheet" href="https://unpkg.com/flickity@2/dist/flickity.min.css">
<link rel="stylesheet" href="/wp-includes/js/mediaelement/mediaelementplayer.min.css">
<link rel="stylesheet" href="/wp-includes/js/mediaelement/wp-mediaelement.min.css">
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/jquery.smartbanner.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/jackbox/js/libs/jquery.address-1.5.min.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/jackbox/js/libs/Jacked.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/jackbox/js/jackbox-swipe.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/jackbox/js/libs/StackBlur.js'></script>
<script type='text/javascript' src='/wp-content/themes/vot/assets/js/jackbox/js/jackbox.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/vendor/modernizr-2.7.0.min.js'></script>
<script type='text/javascript' src='/wp-content/themes/vot/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' async="async" src='/gatag.js'></script>
<script type='text/javascript' async="async" src='https://unpkg.com/flickity@2/dist/flickity.pkgd.min.js'></script>
<script type='text/javascript' async="async" src='http://thecodeplayer.com/uploads/js/prefixfree-1.0.7.js'></script>

</body>
</html>

<!-- Dynamic page generated in 0.809 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-09-29 01:36:01 -->

<!-- Compression = gzip -->
<!-- super cache -->