<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">        
        <title>རེས་གཟའ་སྤེན་པ། ༢༠༡༧།༠༡།༢༡ - ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet - Latest news on Tibet</title>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-itunes-app" content="app-id=719622794">
        <meta name="google-play-app" content="app-id=com.ctapss.vot"> 
        
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.vot.org/%e0%bd%a2%e0%bd%ba%e0%bd%a6%e0%bc%8b%e0%bd%82%e0%bd%9f%e0%bd%a0%e0%bc%8b%e0%bd%a6%e0%be%a4%e0%bd%ba%e0%bd%93%e0%bc%8b%e0%bd%94%e0%bc%8d-%e0%bc%a2%e0%bc%a0%e0%bc%a1%e0%bc%a7%e0%bc%8d%e0%bc%a0-3/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="རེས་གཟའ་སྤེན་པ། ༢༠༡༧།༠༡།༢༡ - ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet - Latest news on Tibet" />
<meta property="og:description" content="ཉན་པ།: Listen ཕབ་ལེན། Download ༸གོང་ས་མཆོག་གིས་རྒྱ་གར་རྒྱལ་ཡོངས་བུད་མེད་ཚོང་པར་ནུས་སྟོབས་གོང་འཕེལ་གཏོང་པའི་ནུས་པའི་སྐོར་བཀའ་བསྩལ་མཛད་པ། རྒྱ་གར་གཞུང་གིས་རྒྱ་གཞུང་ནས་བོད་ནང་ཉེན་ཚབས་ཅན་གྱི་བྱ་སྤྱོད་སྤེལ་བཞིན་པར་སྟངས་འཛིན་གནང་དགོས། གོ་ལའི་ཚ་དྲོད་འཕར་བཞིན་པར་བརྟེན་གངས་གཟིག་རྣམས་རྩ་མེད་དུ་འགྲོ་སྲིད་པ་བརྗོད་འདུག ཅེཀ་སྤྱི་མཐུན་རྒྱལ་ཁབ་ཀྱི་གྲོས་ཚོགས་གོང་མའི་ཚོགས་གཞོན་དང་མཇལ་འཕྲད་ཀྱིས་བོད་དོན་སྙན་གསེང་། ཡུ་རོབ་གྲོས་ཚོགས་ཀྱི་ཚོགས་གཙོ་གསར་པར་འཚམས་འདྲི་གནང་པ། དམིགས་བསལ་ལེ་ཚན། ༸གོང་ས་མཆོག་གིས་རྟེན་འབྲེལ་བསྟོད་པའི་བཀའ་ཆོས་བསྩལ་བ། Saturday 21/01/2017 Dalai Lama interacts with hundreds of FICCI ladies in Delhi India should rein in China&#8217;s dangerous antics in Tibet: Brahma Chellaney Representative Ngodup Dorjee meets Vice-President of &hellip; Continued" />
<meta property="og:url" content="http://www.vot.org/%e0%bd%a2%e0%bd%ba%e0%bd%a6%e0%bc%8b%e0%bd%82%e0%bd%9f%e0%bd%a0%e0%bc%8b%e0%bd%a6%e0%be%a4%e0%bd%ba%e0%bd%93%e0%bc%8b%e0%bd%94%e0%bc%8d-%e0%bc%a2%e0%bc%a0%e0%bc%a1%e0%bc%a7%e0%bc%8d%e0%bc%a0-3/" />
<meta property="og:site_name" content="ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet - Latest news on Tibet" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Voice-of-Tibet/102892417916" />
<meta property="article:section" content="audio english" />
<meta property="article:published_time" content="2017-01-21T17:27:52+05:30" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ཉན་པ།: Listen ཕབ་ལེན། Download ༸གོང་ས་མཆོག་གིས་རྒྱ་གར་རྒྱལ་ཡོངས་བུད་མེད་ཚོང་པར་ནུས་སྟོབས་གོང་འཕེལ་གཏོང་པའི་ནུས་པའི་སྐོར་བཀའ་བསྩལ་མཛད་པ། རྒྱ་གར་གཞུང་གིས་རྒྱ་གཞུང་ནས་བོད་ནང་ཉེན་ཚབས་ཅན་གྱི་བྱ་སྤྱོད་སྤེལ་བཞིན་པར་སྟངས་འཛིན་གནང་དགོས། གོ་ལའི་ཚ་དྲོད་འཕར་བཞིན་པར་བརྟེན་གངས་གཟིག་རྣམས་རྩ་མེད་དུ་འགྲོ་སྲིད་པ་བརྗོད་འདུག ཅེཀ་སྤྱི་མཐུན་རྒྱལ་ཁབ་ཀྱི་གྲོས་ཚོགས་གོང་མའི་ཚོགས་གཞོན་དང་མཇལ་འཕྲད་ཀྱིས་བོད་དོན་སྙན་གསེང་། ཡུ་རོབ་གྲོས་ཚོགས་ཀྱི་ཚོགས་གཙོ་གསར་པར་འཚམས་འདྲི་གནང་པ། དམིགས་བསལ་ལེ་ཚན། ༸གོང་ས་མཆོག་གིས་རྟེན་འབྲེལ་བསྟོད་པའི་བཀའ་ཆོས་བསྩལ་བ། Saturday 21/01/2017 Dalai Lama interacts with hundreds of FICCI ladies in Delhi India should rein in China&#8217;s dangerous antics in Tibet: Brahma Chellaney Representative Ngodup Dorjee meets Vice-President of &hellip; Continued" />
<meta name="twitter:title" content="རེས་གཟའ་སྤེན་པ། ༢༠༡༧།༠༡།༢༡ - ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet - Latest news on Tibet" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//thecodeplayer.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/wp-content/plugins/contact-form-7/includes/css/styles.css">
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css">
<link rel="stylesheet" href="/wp-content/themes/vot/style.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/flickity/1.1.1/flickity.min.css">
<link rel="stylesheet" href="/wp-content/themes/vot/assets/css/jquery.smartbanner.css">
<link rel="stylesheet" href="/wp-content/themes/vot/assets/js/jackbox/css/jackbox-video.css">
<link rel="stylesheet" href="/wp-content/themes/vot/assets/js/jackbox/css/jackbox.css">
<link rel="stylesheet" href="/wp-content/themes/vot/assets/js/jackbox/css/jackbox_hovers.css">
<link rel="stylesheet" href="/wp-content/themes/vot/assets/css/main.min.css">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.vot.org\/wp-admin\/admin-ajax.php","top_ten_nonce":"4b86142874","top_ten_id":"41816","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"738036515"};
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="http://www.vot.org/wp-content/themes/vot/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/top-10/includes/js/top-10-tracker.js'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='http://www.vot.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.vot.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a2%25e0%25bd%25ba%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%259f%25e0%25bd%25a0%25e0%25bc%258b%25e0%25bd%25a6%25e0%25be%25a4%25e0%25bd%25ba%25e0%25bd%2593%25e0%25bc%258b%25e0%25bd%2594%25e0%25bc%258d-%25e0%25bc%25a2%25e0%25bc%25a0%25e0%25bc%25a1%25e0%25bc%25a7%25e0%25bc%258d%25e0%25bc%25a0-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vot.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a2%25e0%25bd%25ba%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%259f%25e0%25bd%25a0%25e0%25bc%258b%25e0%25bd%25a6%25e0%25be%25a4%25e0%25bd%25ba%25e0%25bd%2593%25e0%25bc%258b%25e0%25bd%2594%25e0%25bc%258d-%25e0%25bc%25a2%25e0%25bc%25a0%25e0%25bc%25a1%25e0%25bc%25a7%25e0%25bc%258d%25e0%25bc%25a0-3%2F&#038;format=xml" />
  

    <script>

        jQuery(document).ready(function ($) {

            // jQuery(".jackbox[data-group]").jackBox("init");
            $(".jackbox[data-group]").jackBox("init", {
                deepLinking: true, // choose to use the deep-linking feature ("true" will enhance social sharing!) true/false
                showInfoByDefault: true, // show item info automatically when content loads, true/false
                preloadGraphics: true, // preload the jackbox graphics for a faster jackbox
                fullscreenScalesContent: true, // Choose to always scale content up in fullscreen, true/false
                defaultShareImage: "1.jpg", // the default image to share for non-image items, only relevent to Pinterest

                autoPlayVideo: false, // video autoplay default, this can also be set per video in the data-attributes, true/false
                flashVideoFirst: false, // choose which technology has first priority for video, HTML5 or Flash, true/false
                defaultVideoWidth: 960, // the default video width, can also be set per video in the data-attributes
                defaultVideoHeight: 540, // the default video height, can also be set per video in the data-attributes

                useThumbs: true, // choose to use thumbnails, true/false
                useThumbTooltips: true, // choose to use thumbnail tooltips, true/false
                thumbsStartHidden: false, // choose to initially hide the thumbnail strip, true/false
                thumbnailWidth: 100, // the default thumb width, can also be set per video in the data-attributes
                thumbnailHeight: 75, // the default thumb height, can also be set per video in the data-attributes
                showPageScrollbar: false, // if you don't like the "page jump" when the scrollbar disappears, you can set this to true
                useKeyboardControls: true       // The left and right keyboard arrows will cycle through the items.  up/down will toggle thumbs

            });


        });

    </script>

    
<style type="text/css"></style>
<meta property="fb:app_id" content="451163921600809" /><script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : 451163921600809,
					xfbml      : true,
					version    : 'v2.8'
				});
				FB.AppEvents.logPageView();
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/en_US/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="icon" href="http://www.vot.org/wp-content/uploads/2015/10/favi-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://www.vot.org/wp-content/uploads/2015/10/favi.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.vot.org/wp-content/uploads/2015/10/favi.jpg" />
<meta name="msapplication-TileImage" content="http://www.vot.org/wp-content/uploads/2015/10/favi.jpg" />

        <style type='text/css'>
            .e-mail:before {
                content: attr(data-website) "\0040" attr(data-user);
                unicode-bidi: bidi-override;
                direction: rtl;
            }
        </style>
        <script>

            $(document).ready(function () {
                $("iframe").addClass("embed-responsive-item");
            });
            
            //accordian jquery for election page
            $(document).ready(function () {
                $("#accordian h3").click(function () {
                    //slide up all the link lists
                    $("#accordian ul ul").slideUp();
                    //slide down the link list below the h3 clicked - only if its closed
                    if (!$(this).next().is(":visible"))
                    {
                        $(this).next().slideDown();
                    }
                })
            });
            //end of accordian jquery
           

        </script>

        <!-- for smart banner -->
        <script type="text/javascript">
            $(function () {
                $.smartbanner()
            })
        </script>  <!-- for smart banner -->


        <link rel="alternate" type="application/rss+xml" title="ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet - Latest news on Tibet Feed" href="http://www.vot.org/feed/">

        <!--google analytic-->

        <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-38747596-1']);
            _gaq.push(['_setDomainName', 'vot.org']);
            _gaq.push(['_setAllowLinker', true]);
            _gaq.push(['_trackPageview']);

            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();

            jQuery(document).ready(function () {
                jQuery('audio').bind('play', function () {
                    _gaq.push(['_trackEvent', 'Audio', 'play', this.src]);
                    _gaq.push(['_trackEvent', 'Audio Download', 'Download', 'this.src']);
                });
            });

        </script> <!--google analytic-->
    </head>
<body class="post-template-default single single-post postid-41816 single-format-standard %e0%bd%a2%e0%bd%ba%e0%bd%a6%e0%bc%8b%e0%bd%82%e0%bd%9f%e0%bd%a0%e0%bc%8b%e0%bd%a6%e0%be%a4%e0%bd%ba%e0%bd%93%e0%bc%8b%e0%bd%94%e0%bc%8d-%e0%bc%a2%e0%bc%a0%e0%bc%a1%e0%bc%a7%e0%bc%8d%e0%bc%a0-3">

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <header class="banner navbar navbar-default navbar-static-top" role="banner">
    <div class="container">
        <div class="navbar-header">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 visible-xs hidden-sm hidden-md hidden-lg no-pad">
            <div class="col-xs-6 no-pad"> 
                <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/mobile_header.png" width="200" height="52" alt="voice of tibet" />

            </div>    
            <div class="col-xs-3 no-pad">
                <a href="http://www.vot.org/cn">
                    <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/mandarin-mobile.png" width="100" height="45" alt="voice of tibet" />
                </a>
            </div>

            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">MENU</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>   
        </div>
        </div>
        <div class="row visible-lg visible-md visible-sm hidden-xs">
            <div class="col-lg-9 col-md-9 col-sm-9"> 
                <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/simple_header.png" width="620" height="100" alt="voice of tibet" />
            </div>
            <div class="col-lg-3 col-md-3 col-sm-3">
                <a href="http://www.vot.org/cn/">
                    <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/mandarin.png" width="225" height="100" alt="voice of tibet" />
                </a>
            </div>
        </div>

    </div>
    <nav class="collapse navbar-collapse" role="navigation">
        <div class="menu">
            <ul id="menu-primary-navigation" class="nav navbar-nav tibfont"><li class="menu-%e0%bd%98%e0%bd%91%e0%bd%b4%e0%bd%93%e0%bc%8b%e0%bd%84%e0%bd%bc%e0%bd%a6%e0%bc%8d"><a href="http://www.vot.org/">མདུན་ངོས།</a></li>
<li class="menu-%e0%bd%84%e0%bd%bc%e0%bc%8b%e0%bd%a6%e0%be%a4%e0%be%b2%e0%bd%bc%e0%bd%91%e0%bc%8d"><a href="http://www.vot.org/about-us/">ངོ་སྤྲོད།</a></li>
<li class="menu-%e0%bd%a2%e0%be%92%e0%be%b1%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%b2%e0%bd%84%e0%bc%8b%e0%bd%a0%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%9a%e0%bd%91%e0%bc%8d"><a href="http://www.vot.org/satellite-info/">རྒྱང་སྲིང་འོད་ཚད།</a></li>
<li class="menu-%e0%bd%a6%e0%be%92%e0%be%b2%e0%bc%8b%e0%bd%98%e0%bd%9b%e0%bd%bc%e0%bd%91%e0%bc%8d"><a href="http://www.vot.org/archive/">སྒྲ་མཛོད།</a></li>
<li class="menu-%e0%bd%96%e0%bd%a2%e0%be%99%e0%bd%93%e0%bc%8b%e0%bd%98%e0%bd%9b%e0%bd%bc%e0%bd%91%e0%bc%8d"><a href="http://www.vot.org/features/">བརྙན་མཛོད།</a></li>
<li class="menu-%e0%bd%a0%e0%bd%96%e0%be%b2%e0%bd%ba%e0%bd%a3%e0%bc%8b%e0%bd%a3%e0%bd%98%e0%bc%8d"><a href="http://www.vot.org/contact/">འབྲེལ་ལམ།</a></li>
</ul> 
            <form role="search" method="get" class="search-form form-inline" action="http://www.vot.org">
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search for...">
    <a href="#"> <i class="fa fa-search"></i></a>
   
  </div>
</form>
        </div>
    </nav>



</header>

  <div class="wrap container" role="document">
    <div class="content row">
      <main class="main col-sm-9" role="main">
        <ol class="breadcrumb"><li><a href="http://www.vot.org/category/audio-english/" rel="category tag">audio english</a></li></ol> 
<div class="page">
    <article class="post-41816 post type-post status-publish format-standard hentry category-audio-english">
        <header>
            <h1 class="entry-title">རེས་གཟའ་སྤེན་པ། ༢༠༡༧།༠༡།༢༡</h1>

            <div class="meta">
    <time class="published updated">ཕྱི་ལོ། ༢༠༡༧ ཟླ། ༠༡ ཚེས། ༢༡ ཉིན་སྤེལ།</time>
</div>    
        </header>
        <div class="entry-content">
            <span class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a2%25e0%25bd%25ba%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%259f%25e0%25bd%25a0%25e0%25bc%258b%25e0%25bd%25a6%25e0%25be%25a4%25e0%25bd%25ba%25e0%25bd%2593%25e0%25bc%258b%25e0%25bd%2594%25e0%25bc%258d-%25e0%25bc%25a2%25e0%25bc%25a0%25e0%25bc%25a1%25e0%25bc%25a7%25e0%25bc%258d%25e0%25bc%25a0-3%2F&#038;t=%E0%BD%A2%E0%BD%BA%E0%BD%A6%E0%BC%8B%E0%BD%82%E0%BD%9F%E0%BD%A0%E0%BC%8B%E0%BD%A6%E0%BE%A4%E0%BD%BA%E0%BD%93%E0%BC%8B%E0%BD%94%E0%BC%8D%20%E0%BC%A2%E0%BC%A0%E0%BC%A1%E0%BC%A7%E0%BC%8D%E0%BC%A0%E0%BC%A1%E0%BC%8D%E0%BC%A2%E0%BC%A1&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a2%25e0%25bd%25ba%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%259f%25e0%25bd%25a0%25e0%25bc%258b%25e0%25bd%25a6%25e0%25be%25a4%25e0%25bd%25ba%25e0%25bd%2593%25e0%25bc%258b%25e0%25bd%2594%25e0%25bc%258d-%25e0%25bc%25a2%25e0%25bc%25a0%25e0%25bc%25a1%25e0%25bc%25a7%25e0%25bc%258d%25e0%25bc%25a0-3%2F&#038;p&#091;images&#093;&#091;0&#093;=&#038;p&#091;title&#093;=%E0%BD%A2%E0%BD%BA%E0%BD%A6%E0%BC%8B%E0%BD%82%E0%BD%9F%E0%BD%A0%E0%BC%8B%E0%BD%A6%E0%BE%A4%E0%BD%BA%E0%BD%93%E0%BC%8B%E0%BD%94%E0%BC%8D%20%E0%BC%A2%E0%BC%A0%E0%BC%A1%E0%BC%A7%E0%BC%8D%E0%BC%A0%E0%BC%A1%E0%BC%8D%E0%BC%A2%E0%BC%A1" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a2%25e0%25bd%25ba%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%259f%25e0%25bd%25a0%25e0%25bc%258b%25e0%25bd%25a6%25e0%25be%25a4%25e0%25bd%25ba%25e0%25bd%2593%25e0%25bc%258b%25e0%25bd%2594%25e0%25bc%258d-%25e0%25bc%25a2%25e0%25bc%25a0%25e0%25bc%25a1%25e0%25bc%25a7%25e0%25bc%258d%25e0%25bc%25a0-3%2F&#038;text=VOT" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a2%25e0%25bd%25ba%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%259f%25e0%25bd%25a0%25e0%25bc%258b%25e0%25bd%25a6%25e0%25be%25a4%25e0%25bd%25ba%25e0%25bd%2593%25e0%25bc%258b%25e0%25bd%2594%25e0%25bc%258d-%25e0%25bc%25a2%25e0%25bc%25a0%25e0%25bc%25a1%25e0%25bc%25a7%25e0%25bc%258d%25e0%25bc%25a0-3%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=%E0%BD%A2%E0%BD%BA%E0%BD%A6%E0%BC%8B%E0%BD%82%E0%BD%9F%E0%BD%A0%E0%BC%8B%E0%BD%A6%E0%BE%A4%E0%BD%BA%E0%BD%93%E0%BC%8B%E0%BD%94%E0%BC%8D%20%E0%BC%A2%E0%BC%A0%E0%BC%A1%E0%BC%A7%E0%BC%8D%E0%BC%A0%E0%BC%A1%E0%BC%8D%E0%BC%A2%E0%BC%A1&#038;body=VOT:%20http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a2%25e0%25bd%25ba%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%259f%25e0%25bd%25a0%25e0%25bc%258b%25e0%25bd%25a6%25e0%25be%25a4%25e0%25bd%25ba%25e0%25bd%2593%25e0%25bc%258b%25e0%25bd%2594%25e0%25bc%258d-%25e0%25bc%25a2%25e0%25bc%25a0%25e0%25bc%25a1%25e0%25bc%25a7%25e0%25bc%258d%25e0%25bc%25a0-3%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></span><p style="color: #cc0000;"><span class="tibfont">ཉན་པ།:</span> Listen</p>
<p><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-41816-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.vot.org/wp-content/uploads/2017/01/tib_21_01_2017.mp3?_=1" /><a href="http://www.vot.org/wp-content/uploads/2017/01/tib_21_01_2017.mp3">http://www.vot.org/wp-content/uploads/2017/01/tib_21_01_2017.mp3</a></audio><br />
<a href="http://www.vot.org/wp-content/uploads/2017/01/tib_21_01_2017.mp3" download="tib_21_01_2017.mp3"><span class="tibfont">ཕབ་ལེན།</span></a> <a href="http://www.vot.org/wp-content/uploads/2017/01/tib_21_01_2017.mp3" download="tib_21_01_2017.mp3">Download</a></p>
<ul class="tibetan">
<li>༸གོང་ས་མཆོག་གིས་རྒྱ་གར་རྒྱལ་ཡོངས་བུད་མེད་ཚོང་པར་ནུས་སྟོབས་གོང་འཕེལ་གཏོང་པའི་ནུས་པའི་སྐོར་བཀའ་བསྩལ་མཛད་པ།</li>
<li>རྒྱ་གར་གཞུང་གིས་རྒྱ་གཞུང་ནས་བོད་ནང་ཉེན་ཚབས་ཅན་གྱི་བྱ་སྤྱོད་སྤེལ་བཞིན་པར་སྟངས་འཛིན་གནང་དགོས།</li>
<li>གོ་ལའི་ཚ་དྲོད་འཕར་བཞིན་པར་བརྟེན་གངས་གཟིག་རྣམས་རྩ་མེད་དུ་འགྲོ་སྲིད་པ་བརྗོད་འདུག</li>
<li>ཅེཀ་སྤྱི་མཐུན་རྒྱལ་ཁབ་ཀྱི་གྲོས་ཚོགས་གོང་མའི་ཚོགས་གཞོན་དང་མཇལ་འཕྲད་ཀྱིས་བོད་དོན་སྙན་གསེང་།</li>
<li>ཡུ་རོབ་གྲོས་ཚོགས་ཀྱི་ཚོགས་གཙོ་གསར་པར་འཚམས་འདྲི་གནང་པ།</li>
<li>དམིགས་བསལ་ལེ་ཚན། ༸གོང་ས་མཆོག་གིས་རྟེན་འབྲེལ་བསྟོད་པའི་བཀའ་ཆོས་བསྩལ་བ།</li>
</ul>
<p><strong>Saturday 21/01/2017</strong></p>
<ul>
<li>Dalai Lama interacts with hundreds of FICCI ladies in Delhi</li>
<li>India should rein in China&#8217;s dangerous antics in Tibet: Brahma Chellaney</li>
<li>Representative Ngodup Dorjee meets Vice-President of Czech Republic Senate</li>
<li>Leopards’ moving into snow leopard territory on Tibetan plateau as climate warms</li>
<li>FEATURE: Dalai Lama’s teaching on ‘Tendrel Toepa’</li>
</ul>
<div class="tptn_counter" id="tptn_counter_༤༡༨༡༦">ཀློག་གྲངས།  ༦</div><span class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a2%25e0%25bd%25ba%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%259f%25e0%25bd%25a0%25e0%25bc%258b%25e0%25bd%25a6%25e0%25be%25a4%25e0%25bd%25ba%25e0%25bd%2593%25e0%25bc%258b%25e0%25bd%2594%25e0%25bc%258d-%25e0%25bc%25a2%25e0%25bc%25a0%25e0%25bc%25a1%25e0%25bc%25a7%25e0%25bc%258d%25e0%25bc%25a0-3%2F&#038;t=%E0%BD%A2%E0%BD%BA%E0%BD%A6%E0%BC%8B%E0%BD%82%E0%BD%9F%E0%BD%A0%E0%BC%8B%E0%BD%A6%E0%BE%A4%E0%BD%BA%E0%BD%93%E0%BC%8B%E0%BD%94%E0%BC%8D%20%E0%BC%A2%E0%BC%A0%E0%BC%A1%E0%BC%A7%E0%BC%8D%E0%BC%A0%E0%BC%A1%E0%BC%8D%E0%BC%A2%E0%BC%A1&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a2%25e0%25bd%25ba%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%259f%25e0%25bd%25a0%25e0%25bc%258b%25e0%25bd%25a6%25e0%25be%25a4%25e0%25bd%25ba%25e0%25bd%2593%25e0%25bc%258b%25e0%25bd%2594%25e0%25bc%258d-%25e0%25bc%25a2%25e0%25bc%25a0%25e0%25bc%25a1%25e0%25bc%25a7%25e0%25bc%258d%25e0%25bc%25a0-3%2F&#038;p&#091;images&#093;&#091;0&#093;=&#038;p&#091;title&#093;=%E0%BD%A2%E0%BD%BA%E0%BD%A6%E0%BC%8B%E0%BD%82%E0%BD%9F%E0%BD%A0%E0%BC%8B%E0%BD%A6%E0%BE%A4%E0%BD%BA%E0%BD%93%E0%BC%8B%E0%BD%94%E0%BC%8D%20%E0%BC%A2%E0%BC%A0%E0%BC%A1%E0%BC%A7%E0%BC%8D%E0%BC%A0%E0%BC%A1%E0%BC%8D%E0%BC%A2%E0%BC%A1" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a2%25e0%25bd%25ba%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%259f%25e0%25bd%25a0%25e0%25bc%258b%25e0%25bd%25a6%25e0%25be%25a4%25e0%25bd%25ba%25e0%25bd%2593%25e0%25bc%258b%25e0%25bd%2594%25e0%25bc%258d-%25e0%25bc%25a2%25e0%25bc%25a0%25e0%25bc%25a1%25e0%25bc%25a7%25e0%25bc%258d%25e0%25bc%25a0-3%2F&#038;text=VOT" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a2%25e0%25bd%25ba%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%259f%25e0%25bd%25a0%25e0%25bc%258b%25e0%25bd%25a6%25e0%25be%25a4%25e0%25bd%25ba%25e0%25bd%2593%25e0%25bc%258b%25e0%25bd%2594%25e0%25bc%258d-%25e0%25bc%25a2%25e0%25bc%25a0%25e0%25bc%25a1%25e0%25bc%25a7%25e0%25bc%258d%25e0%25bc%25a0-3%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=%E0%BD%A2%E0%BD%BA%E0%BD%A6%E0%BC%8B%E0%BD%82%E0%BD%9F%E0%BD%A0%E0%BC%8B%E0%BD%A6%E0%BE%A4%E0%BD%BA%E0%BD%93%E0%BC%8B%E0%BD%94%E0%BC%8D%20%E0%BC%A2%E0%BC%A0%E0%BC%A1%E0%BC%A7%E0%BC%8D%E0%BC%A0%E0%BC%A1%E0%BC%8D%E0%BC%A2%E0%BC%A1&#038;body=VOT:%20http%3A%2F%2Fwww.vot.org%2F%25e0%25bd%25a2%25e0%25bd%25ba%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%259f%25e0%25bd%25a0%25e0%25bc%258b%25e0%25bd%25a6%25e0%25be%25a4%25e0%25bd%25ba%25e0%25bd%2593%25e0%25bc%258b%25e0%25bd%2594%25e0%25bc%258d-%25e0%25bc%25a2%25e0%25bc%25a0%25e0%25bc%25a1%25e0%25bc%25a7%25e0%25bc%258d%25e0%25bc%25a0-3%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></span>        </div>

            </article>
</div>

      </main><!-- /.main -->
              <aside class="sidebar no-pad col-sm-3" role="complementary">
          
<div class="election-body">
    <div class="no-pad election" style="margin-bottom:10px; margin-top:10px; overflow: hidden;">
        <div>
            <a href="http://www.vot.org/kalachakra-2017/" title="kalachakra 2017">                              
                <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/kalachakra2017.png" width="325" height="217" alt="kalachakra 2017" />                 
            </a>
        </div>                                                   
    </div> 
    <div class="no-pad election" style="margin-bottom:10px; margin-top:10px; overflow: hidden;">
        <div>
            <a href="http://www.vot.org/tibetan-parliament-session-2016/" title="Tibetan Parliament Session 2016">
                <div class="zoom-effect-container">
                    <div class="image-card">
                        <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/tibetan-parliament-session-2016.gif" width="325" height="217" alt="tibetan parliament session 2016" />
                    </div>
                </div>
            </a>
        </div>                                                   
    </div> 
   
    <div class="no-pad election">
        <div>
            <a href="http://www.vot.org/tibet-election-2016/" title="Tibetan Election 2016">
                <div class="zoom-effect-container">
                    <div class="image-card">
                        <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/election-banner.gif" width="325" height="217" alt="tibetan election 2016" />
                    </div>
                </div>
            </a>
        </div>                                                   
    </div> 


   
</div>

<div style="padding:0 15px;">

    <hr />
    <p class="centeralign"> 
        Tibetan Royal Year of 2143<br/>
        Year of the Fire Monkey
    </p>
    <br />
    <div class="feed">
        <a href="https://www.youtube.com/user/TheVOTbeamRadio" target="_blank" ><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/youtube.png" width="30" height="35" alt="Youtube"></a>&nbsp;

        <a href="https://www.facebook.com/pages/Voice-of-Tibet/102892417916" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/facebook.png" width="30" height="40" alt="facebook"></a>&nbsp;

        <a href="https://twitter.com/VOT_Tibetan" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/twitter-2.png" width="30" height="40" alt="twitter"></a>

        <a href="http://feeds.feedburner.com/VoiceOfTibet" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/rss.png" width="30" height="40" alt="RSS"></a>&nbsp;  	

        <a href="https://itunes.apple.com/kz/podcast/voice-of-tibet/id583715881" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/itunepodcast.jpg" width="30" height="40" alt="podcast"></a>&nbsp;

        <a href="https://soundcloud.com/voice-of-tibet" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/soundcloud.jpeg" width="30" height="35" alt="sound cloud"></a>&nbsp;

        <a href="http://tunein.com/radio/VOT-(Voice-of-Tibet)-p810516/" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/tunein.png" width="30" height="40" alt="tunein"></a>

        <br /> <br />
        <a href="https://play.google.com/store/apps/details?id=com.ctapss.vot" target="_blank">
            <img class="img-responsive" alt="Android app on Google Play" src="http://www.vot.org/wp-content/themes/vot/assets/img/google.png" width="120" height="39"/></a>

        <a href="https://itunes.apple.com/us/app/voice-of-tibet/id719622794?ls=1&mt=8" target="_blank">
            <img class="img-responsive" alt="Available on app store" src="http://www.vot.org/wp-content/themes/vot/assets/img/ios.png" width="130" height="38" /></a>  

    </div> <!--//feed -->
    <div id="form">
        <form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=VoiceOfTibet', 'popupwindow', 'scrollbars=yes,width=550,height=520');
                return true">
            <input type="text"  name="email" placeholder="Email Address"/>
            <input type="hidden" value="VoiceofTibetAudioChineseSimple" name="uri"/>
            <input type="hidden" name="loc" value="en_US"/>
            <input type="submit" value="Subscribe" />
        </form>

    </div>

    <br />

    <h4 class="title centeralign spe-feature">Special Features<br /><br /><span class="tibfont"> དམིགས་བསལ་ལེ་ཚན།</span></h4>

                    <div class="row">
                    <div class="col-md-12 col-sm-12 col-xs-6 col-4">

                        <p class="tibfont"><strong>༧གོང་ས་མཆོག་རྡོ་རྗེ་གདན་ནས་ཕེབས་ཐོན་མཛད་པ། Dalai Lama leaves for Delhi</strong></p>
                        <div class="entry tibfont">
                            <p><iframe width="560" height="315" src="https://www.youtube.com/embed/kLNmbz_lZQQ?list=PLE7Wm-v0hYnkLNvOcFbBDpH39BaeXJUkG" frameborder="0" allowfullscreen></iframe></p>

                        </div>
                    </div>
                </div> <!-- end of row -->
                                    <div class="row">
                        <div class="gallery js-flickity" data-flickity-options='{ "cellAlign": "left", "contain":true, "autoPlay":5000}'>

                        
                        <div class="col-md-12 col-sm-12 col-xs-6 col-4">
                            <div class="gallery-cell"> 
                                <p class="tibfont"><strong>ན་གཞོན་སྤྱི་ཚོགས་ཞབས་ཞུ་བ། Young Social workers</strong></p>
                                <div class="entry tibfont">
                                    <p><iframe width="560" height="315" src="https://www.youtube.com/embed/lG9tsV5AlOw?list=PLE7Wm-v0hYnkLNvOcFbBDpH39BaeXJUkG" frameborder="0" allowfullscreen></iframe></p>
                                </div>
                            </div>
                        </div>
                        
                        <div class="col-md-12 col-sm-12 col-xs-6 col-4">
                            <div class="gallery-cell"> 
                                <p class="tibfont"><strong>དུས་དབང་སོ་བཞི་པ་མཇུག་སྒྲིལ། Dalai Lama concludes 34th Kalachakra</strong></p>
                                <div class="entry tibfont">
                                    <p><iframe width="560" height="315" src="https://www.youtube.com/embed/RngNKDZvsXo?list=PLE7Wm-v0hYnkLNvOcFbBDpH39BaeXJUkG" frameborder="0" allowfullscreen></iframe></p>
                                </div>
                            </div>
                        </div>
                        
                        <div class="col-md-12 col-sm-12 col-xs-6 col-4">
                            <div class="gallery-cell"> 
                                <p class="tibfont"><strong>དུས་དབང་དང་གཞོན་སྐྱེས། Kalachakra and Youth</strong></p>
                                <div class="entry tibfont">
                                    <p><iframe width="560" height="315" src="https://www.youtube.com/embed/Lp6C0cQ9OtQ?list=PLE7Wm-v0hYnkLNvOcFbBDpH39BaeXJUkG" frameborder="0" allowfullscreen></iframe></p>
                                </div>
                            </div>
                        </div>
                        </div></div>                
            <div style="margin-top:20px;margin-bottom: 10px;">
                <a class="btn btn-default alignright" href="http://www.vot.org/features/"> >>Show More</a>
            </div>

        </div>
        <div class="twitter-box">
            <hr />

            <a class="twitter-timeline" href="https://twitter.com/VOT_Tibetan" data-widget-id="656691063583739904">Tweets by @VOT_Tibetan</a>
            <script>!function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                        js = d.createElement(s);
                        js.id = id;
                        js.src = p + "://platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js, fjs);
                    }
                }(document, "script", "twitter-wjs");</script>
        </div>

    </div>


</div>



        </aside><!-- /.sidebar -->
          </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer class="container content-info" role="contentinfo">
  <div class="row">
    <div class="col-lg-4 col-md-4 col-sm-4">
        <table class="table_english">
            <caption>VOT - Shortwave broadcast frequency and time</caption>
            <tr>
                <th>Frequency mHz</th>
                <th>Tibet time</th>
                <th>India time</th>
                <th>Nepal time</th>
            </tr>

            <tr>
                <td>Around 15.520 mHz
                    (meter band 19)
                </td>
                <td>8:30 - 10:30 pm</td>
                <td>6:00 - 7:30 pm</td>
                <td>6:15 - 7:45 pm</td>
            </tr>
            <tr>
                <td>15.565 mHz (meter band 19)</td>
                <td>10:00 – 10:30 am</td>
                <td>07:30 – 08:00 am</td>
                <td>07:45- 08:15 am</td>
            </tr>

        </table>
        <p class="small">* Re-tune frequently - slight frequency changes made regularly.
            <br />* Target area for these transmissions is Tibet.</p>
        
        <table class="table_english">
            <caption>VOT - Satellite radio ASIASAT 7 (AS7) configuration detail <p class="small"> （Ku波段/小耳朵 <br />Location: 位置：东经105.5 度。</p></caption>
            <tr>
                <th>Frequency mHz <br />下行频率</th>
                <th>Polarisation<br />极化方式</th>
                <th>Symbol Rate (SR)<br />符号率</th>
                <th>FEC <br />前向纠错</th>
                <th>Time</th>
            </tr>

            <tr>
                <td>4146 MHz<br /> 兆赫 </td>
                <td>Horizontal (H) <br />水平极化</td>
                <td>5317</td>
                <td>FFEC 1/2</td>
                <td>24 hours</td>
            </tr>

        </table>
        <p class="small">* Location: 105.5 degrees East, Beam: Ku-Band, Listed name: VOT <p>
        <p class="small">* Can be received on small dish in China. Dish lnb be directed for水平极化 (Horizontal) H </p>
        <p class="small">* Service is listed as “VOT.ORG” in TV Channel Menu – service is audio 24/7</p>
        <p class="small">* The service is 24/7 with 30 minutes in Mandarin and 30 minutes in Tibetan continuously </p>
    </div>
      
      
   
    <div class="col-lg-4 col-md-4 col-sm-4" style="margin-top:15px;">
        <img src="http://www.vot.org/wp-content/themes/vot/assets/img/bullet.jpg" width="6" height="6" alt="VOT"/> Go to our <a href="http://www.vot.org/cn">Mandarin Chinese</a> programme section.</br>
        <img src="http://www.vot.org/wp-content/themes/vot/assets/img/bullet.jpg" width="6" height="6" alt="vot"/> Send us your <a href="http://www.vot.org/?page_id=17">comments</a> on today's Tibetan broadcast.</br>
        <img src="http://www.vot.org/wp-content/themes/vot/assets/img/bullet.jpg" width="6" height="6" alt="vot"/> Go to our <a href="http://www.vot.org/?page_id=24">archive</a> to download or listen to previous programmes.</br>
        <img src="http://www.vot.org/wp-content/themes/vot/assets/img/bullet.jpg" width="6" height="6" alt="vot"/> Are you or a friend planning to visit Tibet? Please contact us!</br>
        <br />
        <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/vot_ad.jpg" width="414" height="135" alt="Listen to Voice of Tibet">   
        <br />
     <div style="margin-top:10; text-align: center;">
         <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/tbqrcode.png" width="100" height="100" alt="Listen to Voice of Tibet">            	

     </div>
    </div>
    <div class="col-lg-4 col-md-4 col-sm-4" style="margin-top:10px;">
        <div id="contact"><h4>Contact Us:</h4>
           
                 <i class="fa fa-home"></i>&nbsp;&nbsp;Voice of Tibet Foundation (adm. office)
             <p style="margin-left:20px">   Kirkegata 5<br />
                0153 Oslo<br />
                NORWAY<br />
            </p>
            <i class="fa fa-phone"></i>&nbsp;&nbsp;Telephone: (+47) 22 11 12 09<br />
            <i class="fa fa-envelope"></i>&nbsp;&nbsp;Email:
            <span class="e-mail" data-user="rotide" data-website="gro.tov"></span>&nbsp;,<span class="e-mail" data-user="ofni" data-website="gro.tov"></span>
            <span class="e-mail" data-user="emlatsyo" data-website="moc.liamg"></span>      
        </div>
    
    </div>
    
  </div>   
    <hr />  
  <div class="container" style="text-align:center">
   
        <p>&copy; 2017 ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet &#8211; Latest news on Tibet</p>
  </div>
</footer>
<link rel="stylesheet" href="/wp-includes/js/mediaelement/mediaelementplayer.min.css">
<link rel="stylesheet" href="/wp-includes/js/mediaelement/wp-mediaelement.min.css">
<script type='text/javascript' src='/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/issuu/embed.js'></script>
<script type='text/javascript' async="async" src='/gatag.js'></script>
<script type='text/javascript' async="async" src='https://cdnjs.cloudflare.com/ajax/libs/flickity/1.1.1/flickity.pkgd.min.js'></script>
<script type='text/javascript' async="async" src='http://thecodeplayer.com/uploads/js/prefixfree-1.0.7.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/jquery.smartbanner.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/jackbox/js/libs/jquery.address-1.5.min.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/jackbox/js/libs/Jacked.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/jackbox/js/jackbox-swipe.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/jackbox/js/libs/StackBlur.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/vendor/modernizr-2.7.0.min.js'></script>
<script type='text/javascript' src='/wp-content/themes/vot/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>

</body>
</html>
