<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">        
        <title>༸གོང་ས་མཆོག་གིས་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞི་ཐོག་མ་དེ་དབུ་འབྱེད་མཛད་སོང་། - ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet - Latest news on Tibet</title>
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-itunes-app" content="app-id=719622794">
        <meta name="google-play-app" content="app-id=com.ctapss.vot"> 
        
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.vot.org/%e0%bc%b8%e0%bd%82%e0%bd%bc%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%98%e0%bd%86%e0%bd%bc%e0%bd%82%e0%bc%8b%e0%bd%82%e0%bd%b2%e0%bd%a6%e0%bc%8b%e0%bd%86%e0%bd%bc%e0%bd%a6%e0%bc%8b%e0%bd%a3%e0%bd%b4-3/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="༸གོང་ས་མཆོག་གིས་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞི་ཐོག་མ་དེ་དབུ་འབྱེད་མཛད་སོང་། - ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet - Latest news on Tibet" />
<meta property="og:description" content="བོད་མིའི་བླ་ན་མེད་པའི་དབུ་ཁྲིད་སྤྱི་ནོར་༸གོང་ས་༸སྐྱབས་མགོན་ཆེན་པོ་མཆོག་གིས་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞི་ཐོག་མ་དེ་དབུ་འབྱེད་གནང་སོང་བ་དང་འབྲེལ། ཆོས་དད་ཡོད་མེད་ལ་ལྟོས་མེད་ཤེས་ཡོན་གྱི་ལམ་ནས་འགྲོ་བ་མི་ཚང་མའི་སེམས་རྒྱུད་ལ་ཞི་བདེ་སྐྲུན་རྒྱུ་ནི་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞིའི་དམིགས་ཡུལ་གཙོ་བོ་རེད་ཅེས་བཀའ་བསྩལ་འདུག དེ་རིང་ཟླ་ ༨ ཚེས་ ༡༤ ཉིན་སྔ་དྲོ་མུམ་བའེ་ནང་རྟེན་གཞི་བྱས་པའི་ Tata Institution of Social Science ཞེས་པའི་གཙུག་ལག་སློབ་གཉེར་ཁང་གིས་མགོན་པོ་མཆོག་གི ་དགོངས་གཞི་ལྟར་སློབ་གཉེར་ཁང་དེའི་སློབ་མ་ཚོར་ཆེད་དམིགས་ཀྱིས་གཏན་འབེབས་གནང་པའི་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞི་ཆེས་ཐོག་མ་དེ་སྤྱི་ནོར་༸གོང་ས་༸སྐྱབས་མགོན་ཆེན་པོ་མཆོག་གིས་དབུ་འབྱེད་བཀྲིན་བསྐྱངས་གནང་ཡོད་པ་རེད། སྐབས་དེར་༸གོང་ས་མཆོག་གིས་ད་ལན་ཊ་ཊ་སྤྱི་ཚོགས་ཚན་རིག་སློབ་གཉེར་ལྟེ་གནས་ཁང་ནས་ད་ལན་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞི་ལེགས་གྲུབ་ཀྱིས་དངོས་སུ་ལག་བསྟར་གནང་འགོ་བཙུགས་པར་ཡི་རང་བསྔགས་བརྗོད་མཛད་པ་དང་འབྲེལ། འཛམ་གླིང་ཐོག་ཡོད་པའི་འགྲོ་བ་མི་ཐེར་འབུམ་བདུན་ཚང་མ་ཕྱི་ལུས་པོ་དང་ནང་སེམས་ཀྱི་བདེ་སྡུག་ཚོར་བའི་ཆ་ནས་གཅིག་མཚུངས་ཆགས་ཀྱི་ཡོད་པ་མ་ཟད།  ལྷག་པར་ད་ལྟ་གོ་ལའི་དཔལ་འབྱོར་དུས་སྐབས་འདིར་གོ་ལའི་ཚ་དྲོད་རྒྱས་བཞིན་ཡོད་པ་རེད། དེ་བཞིན་མི་འབོར་འཕེལ་རྒྱས་བཅས་ཀྱི་གནས་སྟངས་ལ་གཞིགས་ན་མ་འོངས་པར་འཛམ་བུ་གླིང་གི་མདུན་ལམ་གྱི་ཁ་ཕྱོགས་དེ་ཧ་ཅང་ཁག་པོ་ཞིག་ཆགས་ཡོད་པར་བརྟེན། ཚང་མས་འགྲོ་བ་མི་རྣམས་ཕན་ཚུན་གཅིག་འགྱུར་གྱི་འདུ་ཤེས་འཛིན་ནས་བདེ་སྐྱིད་ལྡན་པའི་ངང་མཉམ་གནས་ཐུབ་རྒྱུར་བསམ་བློ་ངེས་པར་དུ་གཏང་དགོས་ཞེས་ལམ་སྟོན་བསྩལ་ཡོད་པ་རེད། གཞི་རྩའི་སྤྱི་ནོར་༸གོང་ས་༸སྐྱབས་མགོན་ཆེན་པོ་མཆོག་གི་དགོངས་གཞི་ལམ་སྟོན་འོག་ཨ་རིའི་ཨེ་མོ་རི་གཙུག་ལག་སློབ་གཉེར་ཁང་གི་ངོས་ནས་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞི་གཏན་འབེབས་གནང་ཡོད་པ་དེ་རིང་མིན་༸གོང་ས་མཆོག་ནས་དབུ་འབྱེད་བཀྲིན་བསྐྱང་འཆར་ཡོད་པ་དང། རྒྱ་གར་ནང་ད་ལྟའི་ཆར་ Tata Institution of Social Science ཞེས་པའི་གཙུག་ལག་སློབ་གཉེར་ཁང་ནས་ཨེ་མོ་རིའི་སྒྲོམ་གཞི་གཞི་རྩར་བཟུང་ཐོག་རྒྱ་གར་གྱི་མཐོ་རིམ་སློབ་གཉེར་ཁང་གང་མང་ཞིག་ཏུ་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞི་དེ་ཕྱག་བསྟར་ཡོང་བར་ཐུགས་འགན་བཞེས་མུས་ཡིན་པ་རེད། གཞན་ཡང་རྒྱ་གར་གྱི་ Meerut གྲོང་ཁྱེར་དུ་རྟེན་གཞི་བྱས་པའི་ཤེས་ཡོན་གྱི་ཚོགས་སྡེ་ཞིག་གིས་རྐང་གོ་སྒྲིག་གནང་ཐོག་རྒྱ་གར་གྱི་སློབ་གྲྭ་འདྲ་མིན་ཁག་ ༡༤ ནང་བསླབ་གཞི་གཏན་འབེབས་ཀྱི་ལས་འཆར་གནང་མུས་ཡིན་པ་རེད། ཊ་ཊ་སློབ་གཉེར་ཁང་གི་ངེས་སྟོན་པ་སྐུ་ཞབས་ S Parasuraman ལགས་ཀྱིས་དེ་རིང་བསླབ་གཞི་དབུ་འབྱེད་ཀྱི་མཛད་སྒོའི་ཐོག་རྒྱ་གར་གྱི་གཙུག་ལག་སློབ་གཉེར་ཁང་འདྲ་མིན་གྱི་ཉེ་བའི་རིགས་བདག་དང་མཐོ་སློབ་ཁག་གི་སློབ་སྤྱི་སོགས་མི་གྲངས་ ༣༠ ལྷག་ཙམ་གདན་འདྲེན་ཞུས་པ་དང་འབྲེལ། ང་ཚོའི་ངོས་ནས་བསླབ་གཞི་དེ་རྒྱ་གར་རྒྱལ་ཡོངས་ཀྱི་མཐོ་སློབ་གང་མང་དུ་རྒྱ་ཁྱབ་ཐུབ་པར་རེ་བ་གནང་གི་ཡོད་ཅེས་གསུངས་ཡོད་པ་རེད། རྩ་བའི་སྤྱི་ནོར་༸གོང་ས་༸སྐྱབས་མགོན་ཆེན་པོ་མཆོག་གིས་ཁ་སང་ཚེས་ ༡༣ &hellip; Continued" />
<meta property="og:url" content="http://www.vot.org/%e0%bc%b8%e0%bd%82%e0%bd%bc%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%98%e0%bd%86%e0%bd%bc%e0%bd%82%e0%bc%8b%e0%bd%82%e0%bd%b2%e0%bd%a6%e0%bc%8b%e0%bd%86%e0%bd%bc%e0%bd%a6%e0%bc%8b%e0%bd%a3%e0%bd%b4-3/" />
<meta property="og:site_name" content="ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet - Latest news on Tibet" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Voice-of-Tibet/102892417916" />
<meta property="article:tag" content="༸གོང་ས་མཆོག་གི་མཛད་འཆར་ཕྱིར་འཐེན་བྱེད་རྐྱེན་ Science po སློབ་གཉེར་ཁང་གི་སློབ་ཕྲུག་ཚོས་ངོ་རྒོལ་གྱི་ལས་འགུལ་སྤེལ་རྒྱུ།" />
<meta property="article:tag" content="༸གོང་ས་མཆོག་གིས་ཆོས་ལུགས་དང་མ་འབྲེལ་བའི་བཟང་སྤྱོད་ཀྱི་བགྲོ་གླེང་ཐོག་དབུ་བཞུགས་མཛད་པ།" />
<meta property="article:tag" content="ཆོགས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད།" />
<meta property="article:tag" content="མུམ་བའེ་ནང་གི་མཛད་འཆར།" />
<meta property="article:tag" content="ལྡི་ལི་" />
<meta property="article:section" content="slider" />
<meta property="article:published_time" content="2017-08-14T17:31:17+05:30" />
<meta property="article:modified_time" content="2017-08-14T17:56:08+05:30" />
<meta property="og:updated_time" content="2017-08-14T17:56:08+05:30" />
<meta property="og:image" content="http://www.vot.org/wp-content/uploads/2017/08/07.jpg" />
<meta property="og:image:width" content="1192" />
<meta property="og:image:height" content="676" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="བོད་མིའི་བླ་ན་མེད་པའི་དབུ་ཁྲིད་སྤྱི་ནོར་༸གོང་ས་༸སྐྱབས་མགོན་ཆེན་པོ་མཆོག་གིས་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞི་ཐོག་མ་དེ་དབུ་འབྱེད་གནང་སོང་བ་དང་འབྲེལ། ཆོས་དད་ཡོད་མེད་ལ་ལྟོས་མེད་ཤེས་ཡོན་གྱི་ལམ་ནས་འགྲོ་བ་མི་ཚང་མའི་སེམས་རྒྱུད་ལ་ཞི་བདེ་སྐྲུན་རྒྱུ་ནི་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞིའི་དམིགས་ཡུལ་གཙོ་བོ་རེད་ཅེས་བཀའ་བསྩལ་འདུག དེ་རིང་ཟླ་ ༨ ཚེས་ ༡༤ ཉིན་སྔ་དྲོ་མུམ་བའེ་ནང་རྟེན་གཞི་བྱས་པའི་ Tata Institution of Social Science ཞེས་པའི་གཙུག་ལག་སློབ་གཉེར་ཁང་གིས་མགོན་པོ་མཆོག་གི ་དགོངས་གཞི་ལྟར་སློབ་གཉེར་ཁང་དེའི་སློབ་མ་ཚོར་ཆེད་དམིགས་ཀྱིས་གཏན་འབེབས་གནང་པའི་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞི་ཆེས་ཐོག་མ་དེ་སྤྱི་ནོར་༸གོང་ས་༸སྐྱབས་མགོན་ཆེན་པོ་མཆོག་གིས་དབུ་འབྱེད་བཀྲིན་བསྐྱངས་གནང་ཡོད་པ་རེད། སྐབས་དེར་༸གོང་ས་མཆོག་གིས་ད་ལན་ཊ་ཊ་སྤྱི་ཚོགས་ཚན་རིག་སློབ་གཉེར་ལྟེ་གནས་ཁང་ནས་ད་ལན་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞི་ལེགས་གྲུབ་ཀྱིས་དངོས་སུ་ལག་བསྟར་གནང་འགོ་བཙུགས་པར་ཡི་རང་བསྔགས་བརྗོད་མཛད་པ་དང་འབྲེལ། འཛམ་གླིང་ཐོག་ཡོད་པའི་འགྲོ་བ་མི་ཐེར་འབུམ་བདུན་ཚང་མ་ཕྱི་ལུས་པོ་དང་ནང་སེམས་ཀྱི་བདེ་སྡུག་ཚོར་བའི་ཆ་ནས་གཅིག་མཚུངས་ཆགས་ཀྱི་ཡོད་པ་མ་ཟད།  ལྷག་པར་ད་ལྟ་གོ་ལའི་དཔལ་འབྱོར་དུས་སྐབས་འདིར་གོ་ལའི་ཚ་དྲོད་རྒྱས་བཞིན་ཡོད་པ་རེད། དེ་བཞིན་མི་འབོར་འཕེལ་རྒྱས་བཅས་ཀྱི་གནས་སྟངས་ལ་གཞིགས་ན་མ་འོངས་པར་འཛམ་བུ་གླིང་གི་མདུན་ལམ་གྱི་ཁ་ཕྱོགས་དེ་ཧ་ཅང་ཁག་པོ་ཞིག་ཆགས་ཡོད་པར་བརྟེན། ཚང་མས་འགྲོ་བ་མི་རྣམས་ཕན་ཚུན་གཅིག་འགྱུར་གྱི་འདུ་ཤེས་འཛིན་ནས་བདེ་སྐྱིད་ལྡན་པའི་ངང་མཉམ་གནས་ཐུབ་རྒྱུར་བསམ་བློ་ངེས་པར་དུ་གཏང་དགོས་ཞེས་ལམ་སྟོན་བསྩལ་ཡོད་པ་རེད། གཞི་རྩའི་སྤྱི་ནོར་༸གོང་ས་༸སྐྱབས་མགོན་ཆེན་པོ་མཆོག་གི་དགོངས་གཞི་ལམ་སྟོན་འོག་ཨ་རིའི་ཨེ་མོ་རི་གཙུག་ལག་སློབ་གཉེར་ཁང་གི་ངོས་ནས་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞི་གཏན་འབེབས་གནང་ཡོད་པ་དེ་རིང་མིན་༸གོང་ས་མཆོག་ནས་དབུ་འབྱེད་བཀྲིན་བསྐྱང་འཆར་ཡོད་པ་དང། རྒྱ་གར་ནང་ད་ལྟའི་ཆར་ Tata Institution of Social Science ཞེས་པའི་གཙུག་ལག་སློབ་གཉེར་ཁང་ནས་ཨེ་མོ་རིའི་སྒྲོམ་གཞི་གཞི་རྩར་བཟུང་ཐོག་རྒྱ་གར་གྱི་མཐོ་རིམ་སློབ་གཉེར་ཁང་གང་མང་ཞིག་ཏུ་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞི་དེ་ཕྱག་བསྟར་ཡོང་བར་ཐུགས་འགན་བཞེས་མུས་ཡིན་པ་རེད། གཞན་ཡང་རྒྱ་གར་གྱི་ Meerut གྲོང་ཁྱེར་དུ་རྟེན་གཞི་བྱས་པའི་ཤེས་ཡོན་གྱི་ཚོགས་སྡེ་ཞིག་གིས་རྐང་གོ་སྒྲིག་གནང་ཐོག་རྒྱ་གར་གྱི་སློབ་གྲྭ་འདྲ་མིན་ཁག་ ༡༤ ནང་བསླབ་གཞི་གཏན་འབེབས་ཀྱི་ལས་འཆར་གནང་མུས་ཡིན་པ་རེད། ཊ་ཊ་སློབ་གཉེར་ཁང་གི་ངེས་སྟོན་པ་སྐུ་ཞབས་ S Parasuraman ལགས་ཀྱིས་དེ་རིང་བསླབ་གཞི་དབུ་འབྱེད་ཀྱི་མཛད་སྒོའི་ཐོག་རྒྱ་གར་གྱི་གཙུག་ལག་སློབ་གཉེར་ཁང་འདྲ་མིན་གྱི་ཉེ་བའི་རིགས་བདག་དང་མཐོ་སློབ་ཁག་གི་སློབ་སྤྱི་སོགས་མི་གྲངས་ ༣༠ ལྷག་ཙམ་གདན་འདྲེན་ཞུས་པ་དང་འབྲེལ། ང་ཚོའི་ངོས་ནས་བསླབ་གཞི་དེ་རྒྱ་གར་རྒྱལ་ཡོངས་ཀྱི་མཐོ་སློབ་གང་མང་དུ་རྒྱ་ཁྱབ་ཐུབ་པར་རེ་བ་གནང་གི་ཡོད་ཅེས་གསུངས་ཡོད་པ་རེད། རྩ་བའི་སྤྱི་ནོར་༸གོང་ས་༸སྐྱབས་མགོན་ཆེན་པོ་མཆོག་གིས་ཁ་སང་ཚེས་ ༡༣ &hellip; Continued" />
<meta name="twitter:title" content="༸གོང་ས་མཆོག་གིས་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞི་ཐོག་མ་དེ་དབུ་འབྱེད་མཛད་སོང་། - ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet - Latest news on Tibet" />
<meta name="twitter:image" content="http://www.vot.org/wp-content/uploads/2017/08/07.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//thecodeplayer.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/wp-content/plugins/contact-form-7/includes/css/styles.css">
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css">
<link rel="stylesheet" href="/wp-content/themes/vot/style.css">
<link rel="stylesheet" href="https://unpkg.com/flickity@2/dist/flickity.min.css">
<link rel="stylesheet" href="/wp-content/themes/vot/assets/css/jquery.smartbanner.css">
<link rel="stylesheet" href="/wp-content/themes/vot/assets/js/jackbox/css/jackbox-video.css">
<link rel="stylesheet" href="/wp-content/themes/vot/assets/js/jackbox/css/jackbox.css">
<link rel="stylesheet" href="/wp-content/themes/vot/assets/js/jackbox/css/jackbox_hovers.css">
<link rel="stylesheet" href="/wp-content/themes/vot/assets/css/main.min.css">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.vot.org\/wp-admin\/admin-ajax.php","top_ten_nonce":"035fce2612","top_ten_id":"46752","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"851952363"};
/* ]]> */
</script>
<script>window.jQuery || document.write('<script src="http://www.vot.org/wp-content/themes/vot/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/top-10/includes/js/top-10-tracker.js'></script>
<link rel='https://api.w.org/' href='http://www.vot.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.vot.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bc%25b8%25e0%25bd%2582%25e0%25bd%25bc%25e0%25bd%2584%25e0%25bc%258b%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2598%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25b2%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a3%25e0%25bd%25b4-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vot.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bc%25b8%25e0%25bd%2582%25e0%25bd%25bc%25e0%25bd%2584%25e0%25bc%258b%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2598%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25b2%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a3%25e0%25bd%25b4-3%2F&#038;format=xml" />
  

    <script>

        jQuery(document).ready(function ($) {

            // jQuery(".jackbox[data-group]").jackBox("init");
            $(".jackbox[data-group]").jackBox("init", {
                deepLinking: true, // choose to use the deep-linking feature ("true" will enhance social sharing!) true/false
                showInfoByDefault: true, // show item info automatically when content loads, true/false
                preloadGraphics: true, // preload the jackbox graphics for a faster jackbox
                fullscreenScalesContent: true, // Choose to always scale content up in fullscreen, true/false
                defaultShareImage: "1.jpg", // the default image to share for non-image items, only relevent to Pinterest

                autoPlayVideo: false, // video autoplay default, this can also be set per video in the data-attributes, true/false
                flashVideoFirst: false, // choose which technology has first priority for video, HTML5 or Flash, true/false
                defaultVideoWidth: 960, // the default video width, can also be set per video in the data-attributes
                defaultVideoHeight: 540, // the default video height, can also be set per video in the data-attributes

                useThumbs: true, // choose to use thumbnails, true/false
                useThumbTooltips: true, // choose to use thumbnail tooltips, true/false
                thumbsStartHidden: false, // choose to initially hide the thumbnail strip, true/false
                thumbnailWidth: 100, // the default thumb width, can also be set per video in the data-attributes
                thumbnailHeight: 75, // the default thumb height, can also be set per video in the data-attributes
                showPageScrollbar: false, // if you don't like the "page jump" when the scrollbar disappears, you can set this to true
                useKeyboardControls: true       // The left and right keyboard arrows will cycle through the items.  up/down will toggle thumbs

            });


        });

    </script>

    
<style type="text/css"></style>
<meta property="fb:app_id" content="451163921600809" /><script>
			window.fbAsyncInit = function() {
				FB.init({
					appId      : 451163921600809,
					xfbml      : true,
					version    : 'v2.8'
				});
				FB.AppEvents.logPageView();
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/en_US/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="icon" href="http://www.vot.org/wp-content/uploads/2015/10/favi-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://www.vot.org/wp-content/uploads/2015/10/favi.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.vot.org/wp-content/uploads/2015/10/favi.jpg" />
<meta name="msapplication-TileImage" content="http://www.vot.org/wp-content/uploads/2015/10/favi.jpg" />

        <style type='text/css'>
            .e-mail:before {
                content: attr(data-website) "\0040" attr(data-user);
                unicode-bidi: bidi-override;
                direction: rtl;
            }
        </style>
        <script>

            $(document).ready(function () {
                $("iframe").addClass("embed-responsive-item");
            });

            //accordian jquery for election page
            $(document).ready(function () {
                $("#accordian h3").click(function () {
                    //slide up all the link lists
                    $("#accordian ul ul").slideUp();
                    //slide down the link list below the h3 clicked - only if its closed
                    if (!$(this).next().is(":visible"))
                    {
                        $(this).next().slideDown();
                    }
                })
            });
            //end of accordian jquery
       
        </script>

        <!-- for smart banner of app -->
        <script type="text/javascript">
            $(function () {
                $.smartbanner()
            })
        </script>  <!-- for smart banner -->


        <link rel="alternate" type="application/rss+xml" title="ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet - Latest news on Tibet Feed" href="http://www.vot.org/feed/">

        <!-- Google Analytics -->
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-38747596-1', 'auto');  // Replace with your property ID.
            ga('send', 'pageview');
            ga('send', 'event', 'category', 'action', 'opt_label', opt_value, {'nonInteraction': 1});
            ga('send', 'social', 'socialNetwork', 'socialAction', 'socialTarget', {'page': 'optPagePath'});
            ga('send', 'timing', 'timingCategory', 'timingVariable', timingValue, 'optLabel');

        </script>
        <!-- End Google Analytics -->

    </head>
<body class="post-template-default single single-post postid-46752 single-format-standard %e0%bc%b8%e0%bd%82%e0%bd%bc%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%98%e0%bd%86%e0%bd%bc%e0%bd%82%e0%bc%8b%e0%bd%82%e0%bd%b2%e0%bd%a6%e0%bc%8b%e0%bd%86%e0%bd%bc%e0%bd%a6%e0%bc%8b%e0%bd%a3%e0%bd%b4-3">

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <header class="banner navbar navbar-default navbar-static-top" role="banner">
    <div class="container">
        <div class="navbar-header">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 visible-xs hidden-sm hidden-md hidden-lg no-pad">
            <div class="col-xs-6 no-pad"> 
                <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/mobile_header.png" width="200" height="52" alt="voice of tibet" />

            </div>    
            <div class="col-xs-3 no-pad">
                <a href="http://www.vot.org/cn">
                    <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/mandarin-mobile.png" width="100" height="45" alt="voice of tibet" />
                </a>
            </div>

            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">MENU</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>   
        </div>
        </div>
        <div class="row visible-lg visible-md visible-sm hidden-xs">
            <div class="col-lg-9 col-md-9 col-sm-9"> 
                <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/simple_header.png" width="620" height="100" alt="voice of tibet" />
            </div>
            <div class="col-lg-3 col-md-3 col-sm-3">
                <a href="http://www.vot.org/cn/">
                    <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/mandarin.png" width="225" height="100" alt="voice of tibet" />
                </a>
            </div>
        </div>

    </div>
    <nav class="collapse navbar-collapse" role="navigation">
        <div class="menu">
            <ul id="menu-primary-navigation" class="nav navbar-nav tibfont"><li class="menu-%e0%bd%98%e0%bd%91%e0%bd%b4%e0%bd%93%e0%bc%8b%e0%bd%84%e0%bd%bc%e0%bd%a6%e0%bc%8d"><a href="http://www.vot.org/">མདུན་ངོས།</a></li>
<li class="menu-%e0%bd%84%e0%bd%bc%e0%bc%8b%e0%bd%a6%e0%be%a4%e0%be%b2%e0%bd%bc%e0%bd%91%e0%bc%8d"><a href="http://www.vot.org/about-us/">ངོ་སྤྲོད།</a></li>
<li class="menu-%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8d"><a href="http://www.vot.org/category/top-stories/%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8d/">བོད།</a></li>
<li class="menu-%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%98%e0%bd%b2%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a6%e0%be%92%e0%be%b2%e0%bd%b2%e0%bd%82%e0%bc%8b%e0%bd%a0%e0%bd%9b%e0%bd%b4%e0%bd%82%e0%bd%a6%e0%bc%8d"><a href="http://www.vot.org/category/top-stories/%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%98%e0%bd%b2%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a6%e0%be%92%e0%be%b2%e0%bd%b2%e0%bd%82%e0%bc%8b%e0%bd%a0%e0%bd%9b%e0%bd%b4%e0%bd%82%e0%bd%a6%e0%bc%8d/">བོད་མིའི་སྒྲིག་འཛུགས།</a></li>
<li class="current-post-ancestor active current-post-parent menu-%e0%bc%b8%e0%bd%82%e0%bd%bc%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%98%e0%bd%86%e0%bd%bc%e0%bd%82"><a href="http://www.vot.org/category/top-stories/%e0%bc%b8%e0%bd%82%e0%bd%bc%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%98%e0%bd%86%e0%bd%bc%e0%bd%82/">༸གོང་ས་མཆོག</a></li>
<li class="menu-%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82"><a href="http://www.vot.org/category/top-stories/%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82/">རྒྱ་ནག</a></li>
<li class="menu-%e0%bd%a2%e0%be%92%e0%be%b1%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%b2%e0%bd%84%e0%bc%8b%e0%bd%a0%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%9a%e0%bd%91%e0%bc%8d"><a href="http://www.vot.org/satellite-info/">རྒྱང་སྲིང་འོད་ཚད།</a></li>
<li class="menu-%e0%bd%a6%e0%be%92%e0%be%b2%e0%bc%8b%e0%bd%98%e0%bd%9b%e0%bd%bc%e0%bd%91%e0%bc%8d"><a href="http://www.vot.org/archive/">སྒྲ་མཛོད།</a></li>
<li class="menu-%e0%bd%96%e0%bd%a2%e0%be%99%e0%bd%93%e0%bc%8b%e0%bd%98%e0%bd%9b%e0%bd%bc%e0%bd%91%e0%bc%8d"><a href="http://www.vot.org/features/">བརྙན་མཛོད།</a></li>
<li class="menu-%e0%bd%a0%e0%bd%96%e0%be%b2%e0%bd%ba%e0%bd%a3%e0%bc%8b%e0%bd%a3%e0%bd%98%e0%bc%8d"><a href="http://www.vot.org/contact/">འབྲེལ་ལམ།</a></li>
</ul> 
            <form role="search" method="get" class="search-form form-inline" action="http://www.vot.org">
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search for...">
    <a href="#"> <i class="fa fa-search"></i></a>
   
  </div>
</form>
        </div>
    </nav>



</header>

  <div class="wrap container" role="document">
    <div class="content row">
      <main class="main col-sm-9" role="main">
        <ol class="breadcrumb"><li><a href="http://www.vot.org/category/slider/" rel="category tag">slider</a> > <a href="http://www.vot.org/category/top-stories/%e0%bc%b8%e0%bd%82%e0%bd%bc%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%98%e0%bd%86%e0%bd%bc%e0%bd%82/" rel="category tag">༸གོང་ས་མཆོག</a> > <a href="http://www.vot.org/category/top-stories/" rel="category tag">གསར་འགྱུར།</a></li></ol> 
<div class="page">
    <article class="post-46752 post type-post status-publish format-standard has-post-thumbnail hentry category-slider category-22 category-top-stories tag-719 tag-469 tag-1422 tag-1421 tag-1420">
        <header>
            <h1 class="entry-title">༸གོང་ས་མཆོག་གིས་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞི་ཐོག་མ་དེ་དབུ་འབྱེད་མཛད་སོང་།</h1>
            
            <div class="meta">
    <time class="published updated">ཕྱི་ལོ། ༢༠༡༧ ཟླ། ༠༨ ཚེས། ༡༤ ཉིན་སྤེལ།</time>
</div>    
        </header>
        
        <div class="entry-content">         
              <span class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vot.org%2F%25e0%25bc%25b8%25e0%25bd%2582%25e0%25bd%25bc%25e0%25bd%2584%25e0%25bc%258b%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2598%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25b2%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a3%25e0%25bd%25b4-3%2F&#038;t=%E0%BC%B8%E0%BD%82%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BC%8B%E0%BD%98%E0%BD%86%E0%BD%BC%E0%BD%82%E0%BC%8B%E0%BD%82%E0%BD%B2%E0%BD%A6%E0%BC%8B%E0%BD%86%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%A3%E0%BD%B4%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%A3%E0%BC%8B%E0%BD%98%E0%BC%8B%E0%BD%96%E0%BD%A2%E0%BE%9F%E0%BD%BA%E0%BD%93%E0%BC%8B%E0%BD%94%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%96%E0%BD%9F%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BE%A4%E0%BE%B1%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%80%E0%BE%B1%E0%BD%B2%E0%BC%8B%E0%BD%96%E0%BD%A6%E0%BE%B3%E0%BD%96%E0%BC%8B%E0%BD%82%E0%BD%9E%E0%BD%B2%E0%BC%8B%E0%BD%90%E0%BD%BC%E0%BD%82%E0%BC%8B%E0%BD%98%E0%BC%8B%E0%BD%91%E0%BD%BA%E0%BC%8B%E0%BD%91%E0%BD%96%E0%BD%B4%E0%BC%8B%E0%BD%A0%E0%BD%96%E0%BE%B1%E0%BD%BA%E0%BD%91%E0%BC%8B%E0%BD%98%E0%BD%9B%E0%BD%91%E0%BC%8B%E0%BD%A6%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BC%8D&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.vot.org%2F%25e0%25bc%25b8%25e0%25bd%2582%25e0%25bd%25bc%25e0%25bd%2584%25e0%25bc%258b%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2598%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25b2%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a3%25e0%25bd%25b4-3%2F&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.vot.org%2Fwp-content%2Fuploads%2F2017%2F08%2F07.jpg&#038;p&#091;title&#093;=%E0%BC%B8%E0%BD%82%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BC%8B%E0%BD%98%E0%BD%86%E0%BD%BC%E0%BD%82%E0%BC%8B%E0%BD%82%E0%BD%B2%E0%BD%A6%E0%BC%8B%E0%BD%86%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%A3%E0%BD%B4%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%A3%E0%BC%8B%E0%BD%98%E0%BC%8B%E0%BD%96%E0%BD%A2%E0%BE%9F%E0%BD%BA%E0%BD%93%E0%BC%8B%E0%BD%94%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%96%E0%BD%9F%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BE%A4%E0%BE%B1%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%80%E0%BE%B1%E0%BD%B2%E0%BC%8B%E0%BD%96%E0%BD%A6%E0%BE%B3%E0%BD%96%E0%BC%8B%E0%BD%82%E0%BD%9E%E0%BD%B2%E0%BC%8B%E0%BD%90%E0%BD%BC%E0%BD%82%E0%BC%8B%E0%BD%98%E0%BC%8B%E0%BD%91%E0%BD%BA%E0%BC%8B%E0%BD%91%E0%BD%96%E0%BD%B4%E0%BC%8B%E0%BD%A0%E0%BD%96%E0%BE%B1%E0%BD%BA%E0%BD%91%E0%BC%8B%E0%BD%98%E0%BD%9B%E0%BD%91%E0%BC%8B%E0%BD%A6%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BC%8D" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bc%25b8%25e0%25bd%2582%25e0%25bd%25bc%25e0%25bd%2584%25e0%25bc%258b%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2598%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25b2%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a3%25e0%25bd%25b4-3%2F&#038;text=VOT" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bc%25b8%25e0%25bd%2582%25e0%25bd%25bc%25e0%25bd%2584%25e0%25bc%258b%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2598%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25b2%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a3%25e0%25bd%25b4-3%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=%E0%BC%B8%E0%BD%82%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BC%8B%E0%BD%98%E0%BD%86%E0%BD%BC%E0%BD%82%E0%BC%8B%E0%BD%82%E0%BD%B2%E0%BD%A6%E0%BC%8B%E0%BD%86%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%A3%E0%BD%B4%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%A3%E0%BC%8B%E0%BD%98%E0%BC%8B%E0%BD%96%E0%BD%A2%E0%BE%9F%E0%BD%BA%E0%BD%93%E0%BC%8B%E0%BD%94%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%96%E0%BD%9F%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BE%A4%E0%BE%B1%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%80%E0%BE%B1%E0%BD%B2%E0%BC%8B%E0%BD%96%E0%BD%A6%E0%BE%B3%E0%BD%96%E0%BC%8B%E0%BD%82%E0%BD%9E%E0%BD%B2%E0%BC%8B%E0%BD%90%E0%BD%BC%E0%BD%82%E0%BC%8B%E0%BD%98%E0%BC%8B%E0%BD%91%E0%BD%BA%E0%BC%8B%E0%BD%91%E0%BD%96%E0%BD%B4%E0%BC%8B%E0%BD%A0%E0%BD%96%E0%BE%B1%E0%BD%BA%E0%BD%91%E0%BC%8B%E0%BD%98%E0%BD%9B%E0%BD%91%E0%BC%8B%E0%BD%A6%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BC%8D&#038;body=VOT:%20http%3A%2F%2Fwww.vot.org%2F%25e0%25bc%25b8%25e0%25bd%2582%25e0%25bd%25bc%25e0%25bd%2584%25e0%25bc%258b%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2598%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25b2%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a3%25e0%25bd%25b4-3%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></span><p>བོད་མིའི་བླ་ན་མེད་པའི་དབུ་ཁྲིད་སྤྱི་ནོར་༸གོང་ས་༸སྐྱབས་མགོན་ཆེན་པོ་མཆོག་གིས་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞི་ཐོག་མ་དེ་དབུ་འབྱེད་གནང་སོང་བ་དང་འབྲེལ། ཆོས་དད་ཡོ<a href="http://www.vot.org/wp-content/uploads/2017/08/11.jpg"><img class="alignleft wp-image-46760 size-medium" src="http://www.vot.org/wp-content/uploads/2017/08/11-300x164.jpg" alt="dalai lama " width="300" height="164" srcset="http://www.vot.org/wp-content/uploads/2017/08/11-300x164.jpg 300w, http://www.vot.org/wp-content/uploads/2017/08/11-768x419.jpg 768w, http://www.vot.org/wp-content/uploads/2017/08/11-1024x559.jpg 1024w, http://www.vot.org/wp-content/uploads/2017/08/11-250x136.jpg 250w, http://www.vot.org/wp-content/uploads/2017/08/11.jpg 1262w" sizes="(max-width: 300px) 100vw, 300px" /></a>ད་མེད་ལ་ལྟོས་མེད་ཤེས་ཡོན་གྱི་ལམ་ནས་འགྲོ་བ་མི་ཚང་མའི་སེམས་རྒྱུད་ལ་ཞི་བདེ་སྐྲུན་རྒྱུ་ནི་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞིའི་དམིགས་ཡུལ་གཙོ་བོ་རེད་ཅེས་བཀའ་བསྩལ་འདུག</p>
<p>དེ་རིང་ཟླ་ ༨ ཚེས་ ༡༤ ཉིན་སྔ་དྲོ་མུམ་བའེ་ནང་རྟེན་གཞི་བྱས་པའི་ Tata Institution of Social Science ཞེས་པའི་གཙུག་ལག་སློབ་གཉེར་ཁང་གིས་མགོན་པོ་མཆོག་གི</p>
<p><img class="alignright wp-image-46758 size-medium" src="http://www.vot.org/wp-content/uploads/2017/08/09-300x168.jpg" alt="dalai lama " width="300" height="168" srcset="http://www.vot.org/wp-content/uploads/2017/08/09-300x168.jpg 300w, http://www.vot.org/wp-content/uploads/2017/08/09-768x430.jpg 768w, http://www.vot.org/wp-content/uploads/2017/08/09-1024x574.jpg 1024w, http://www.vot.org/wp-content/uploads/2017/08/09-250x140.jpg 250w, http://www.vot.org/wp-content/uploads/2017/08/09.jpg 1228w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>་དགོངས་གཞི་ལྟར་སློབ་གཉེར་ཁང་དེའི་སློབ་མ་ཚོར་ཆེད་དམིགས་ཀྱིས་གཏན་འབེབས་གནང་པའི་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞི་ཆེས་ཐོག་མ་དེ་སྤྱི་ནོར་༸གོང་ས་༸སྐྱབས་མགོན་ཆེན་པོ་མཆོག་གིས་དབུ་འབྱེད་བཀྲིན་བསྐྱངས་གནང་ཡོད་པ་རེད།</p>
<p>སྐབས་དེར་༸གོང་ས་མཆོག་གིས་ད་ལན་ཊ་ཊ་སྤྱི་ཚོགས་ཚན་རིག་སློབ་གཉེར་ལྟེ་གནས་ཁང་ནས་ད་ལན་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞི་ལེགས་གྲུབ་ཀྱིས་དངོས་སུ་ལག་བསྟར་གནང་འགོ་བཙུགས་པར་ཡི་རང་བསྔགས་བརྗོད་མཛད་པ་དང་འབྲེལ། འཛམ་གླིང་ཐོག་ཡོད་པའི་འགྲོ་བ་མི་ཐེར་འབུམ་བདུན་ཚང་མ་ཕྱི་ལུས་པོ་དང་ནང་སེམས་ཀྱི་བདེ་སྡུག<img class="alignleft wp-image-46757 size-medium" src="http://www.vot.org/wp-content/uploads/2017/08/07-300x170.jpg" alt="dalai lama " width="300" height="170" srcset="http://www.vot.org/wp-content/uploads/2017/08/07-300x170.jpg 300w, http://www.vot.org/wp-content/uploads/2017/08/07-768x436.jpg 768w, http://www.vot.org/wp-content/uploads/2017/08/07-1024x581.jpg 1024w, http://www.vot.org/wp-content/uploads/2017/08/07-250x142.jpg 250w, http://www.vot.org/wp-content/uploads/2017/08/07.jpg 1192w" sizes="(max-width: 300px) 100vw, 300px" />་ཚོར་བའི་ཆ་ནས་གཅིག་མཚུངས་ཆགས་ཀྱི་ཡོད་པ་མ་ཟད།  ལྷག་པར་ད་ལྟ་གོ་ལའི་དཔལ་འབྱོར་དུས་སྐབས་འདིར་གོ་ལའི་ཚ་དྲོད་རྒྱས་བཞིན་ཡོད་པ་རེད། དེ་བཞིན་མི་འབོར་འཕེལ་རྒྱས་བཅས་ཀྱི་གནས་སྟངས་ལ་གཞིགས་ན་མ་འོངས་པར་འཛམ་བུ་གླིང་གི་མདུན་ལམ་གྱི་ཁ་ཕྱོགས་དེ་ཧ་ཅང་ཁག་པོ་ཞིག་ཆགས་ཡོད་པར་བརྟེན། ཚང་མས་འགྲོ་བ་མི་རྣམས་ཕན་ཚུན་གཅིག་འགྱུར་གྱི་འདུ་ཤེས་འཛིན་ནས་བདེ་སྐྱིད་ལྡན་པའི་ངང་མཉམ་གནས་ཐུབ་རྒྱུར་བསམ་བློ་ངེས་པར་དུ་གཏང་དགོས་ཞེས་ལམ་སྟོན་བསྩལ་ཡོད་པ་རེད།</p>
<p>གཞི་རྩའི་སྤྱི་ནོར་༸གོང་ས་༸སྐྱབས་མགོན་ཆེན་པོ་མཆོག་གི་དགོངས་གཞི་ལམ་སྟོན་འོག་ཨ་རིའི་ཨེ་མོ་རི་གཙུག་ལག་སློབ་གཉེར་ཁང་གི་ངོས་ནས་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞི་གཏན་འབེབས་གནང་ཡོད་པ་དེ་རིང་མིན་༸གོང་ས་མཆོ<a href="http://www.vot.org/wp-content/uploads/2017/08/12.jpg"><img class="alignright wp-image-46761 size-medium" src="http://www.vot.org/wp-content/uploads/2017/08/12-300x164.jpg" alt="S Parasuraman mumbai" width="300" height="164" srcset="http://www.vot.org/wp-content/uploads/2017/08/12-300x164.jpg 300w, http://www.vot.org/wp-content/uploads/2017/08/12-768x419.jpg 768w, http://www.vot.org/wp-content/uploads/2017/08/12-250x136.jpg 250w, http://www.vot.org/wp-content/uploads/2017/08/12.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>ག་ནས་དབུ་འབྱེད་བཀྲིན་བསྐྱང་འཆར་ཡོད་པ་དང། རྒྱ་གར་ནང་ད་ལྟའི་ཆར་ Tata Institution of Social Science ཞེས་པའི་གཙུག་ལག་སློབ་གཉེར་ཁང་ནས་ཨེ་མོ་རིའི་སྒྲོམ་གཞི་གཞི་རྩར་བཟུང་ཐོག་རྒྱ་གར་གྱི་མཐོ་རིམ་སློབ་གཉེར་ཁང་གང་མང་ཞིག་ཏུ་ཆོས་ལུགས་ལ་མ་བརྟེན་པའི་བཟང་སྤྱོད་ཀྱི་བསླབ་གཞི་དེ་ཕྱག་བསྟར་ཡོང་བར་ཐུགས་འགན་བཞེས་མུས་ཡིན་པ་རེད། གཞན་ཡང་རྒྱ་གར་གྱི་ Meerut གྲོང་ཁྱེར་དུ་རྟེན་གཞི་བྱས་པའི་ཤེས་ཡོན་གྱི་ཚོགས་སྡེ་ཞིག་གིས་རྐང་གོ་སྒྲིག་གནང་ཐོག་རྒྱ་གར་གྱི་སློབ་གྲྭ་འདྲ་མིན་ཁག་ ༡༤ ནང་བསླབ་གཞི་གཏན་འབེབས་ཀྱི་ལས་འཆར་གནང་མུས་ཡིན་པ་རེད།</p>
<p>ཊ་ཊ་སློབ་གཉེར་ཁང་གི་ངེས་སྟོན་པ་སྐུ་ཞབས་ S Parasuraman ལགས་ཀྱིས་དེ་རིང་བསླབ་གཞི་དབུ་འབྱེད་ཀྱི་མཛད་སྒོའི་ཐོག་རྒྱ་གར་གྱི་གཙུག་ལག་སློབ་གཉེར་ཁང་འདྲ་མི<a href="http://www.vot.org/wp-content/uploads/2017/08/03.jpg"><img class="alignleft wp-image-46756 size-medium" src="http://www.vot.org/wp-content/uploads/2017/08/03-300x171.jpg" alt="dalai lama " width="300" height="171" srcset="http://www.vot.org/wp-content/uploads/2017/08/03-300x171.jpg 300w, http://www.vot.org/wp-content/uploads/2017/08/03-768x437.jpg 768w, http://www.vot.org/wp-content/uploads/2017/08/03-1024x583.jpg 1024w, http://www.vot.org/wp-content/uploads/2017/08/03-250x142.jpg 250w, http://www.vot.org/wp-content/uploads/2017/08/03.jpg 1208w" sizes="(max-width: 300px) 100vw, 300px" /></a>ན་གྱི་ཉེ་བའི་རིགས་བདག་དང་མཐོ་སློབ་ཁག་གི་སློབ་སྤྱི་སོགས་མི་གྲངས་ ༣༠ ལྷག་ཙམ་གདན་འདྲེན་ཞུས་པ་དང་འབྲེལ། ང་ཚོའི་ངོས་ནས་བསླབ་གཞི་དེ་རྒྱ་གར་རྒྱལ་ཡོངས་ཀྱི་མཐོ་སློབ་གང་མང་དུ་རྒྱ་ཁྱབ་ཐུབ་པར་རེ་བ་གནང་གི་ཡོད་ཅེས་གསུངས་ཡོད་པ་རེད།</p>
<p>རྩ་བའི་སྤྱི་ནོར་༸གོང་ས་༸སྐྱབས་མགོན་ཆེན་པོ་མཆོག་གིས་ཁ་སང་ཚེས་ ༡༣ ཉིན་མུམ་བའེ་ནང་ཆོས་ལུགས་མཐུན་སྒྲིལ་གྱི་ལམ་ནས་འཛམ་གླིང་ཞི་བདེ་སྐྲུན་ཐབས་ལྷན་ཚོགས་ཐོག་དབུ་བཞུགས་ཀྱིས་བཀའ་སློབ་བསྩལ་ཡོད་པ་དང། ལྷན་ཚོགས་དེའི་ཐོག་རྒྱ་གར་ནང་གི་ཧིཾ་དུ་དང་ཡི་ཤུ། གཅེར་བུ་བ། སིཀ། དེ་བཞིན་ཁ་ཆེ་བཅས་ཀྱི་བླ་ཆེན་སྐུ་ཚབ་དང། དེ་བཞིན་རྒྱ་ག<a href="http://www.vot.org/wp-content/uploads/2017/08/10-1.jpg"><img class="size-medium wp-image-46759 alignright" src="http://www.vot.org/wp-content/uploads/2017/08/10-1-300x147.jpg" alt="" width="300" height="147" srcset="http://www.vot.org/wp-content/uploads/2017/08/10-1-300x147.jpg 300w, http://www.vot.org/wp-content/uploads/2017/08/10-1-768x377.jpg 768w, http://www.vot.org/wp-content/uploads/2017/08/10-1-250x123.jpg 250w, http://www.vot.org/wp-content/uploads/2017/08/10-1.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>ར་ནུས་ཤུགས་བློན་ཆེན་སྐུ་ཞབས་  Piyush Goyal མཆོག་དང། ཚན་རིག་དང་འཕྲུལ་རིག་བློན་ཆེན་སྐུ་ཞབས་ Harsh Vardhan མཆོག་གིས་གཙོས་པའི་མང་ཚོགས་ ༤༠༠༠ བརྒལ་བ་འདུ་འཛོམས་བྱུང་འདུག</p>
<p>དེ་སྔའི་མཛད་འཆར་ལྟར་ན། ༸གོང་ས་མཆོག་མུམ་བའེ་ནང་གི་མཛད་འཆར་ལེགས་པར་གྲུབ་བསྟུན་ཟླ་བ་འདིའི་ཚེས་ ༡༥ ནས་ ༢༠ བར་ཨ་ཕི་རི་ཀའི་རྒྱལ་ཁབ་བྷོ་རྩ་ཝ་ན་ནང་ཆིབས་སྒྱུར་མཛད་རྒྱུ་ཡིན་པ་རེད། འོན་ཀྱང་འདས་པའི་བདུན་ཕྲག་ཁ་ཤས་ནང་༸གོང་ས་མཆོག་གིས་ལ་དྭགས་དང་རྒྱལ་ས་ལྡི་ལི། དེ་བཞིན་མུམ་བའེ་བཅས་སུ་རླབས་ཆེན་གྱི་མཛད་འཕྲིན་རྒྱ་ཆེ་གཅིག་རྗེས་གཉིས་མཐུད་བསྐྱངས་ཡོད་སྟབས། མགོན་པོ་༸གང་ཉིད་མཆོག་སྐུ་ངལ་གསོ་བཞུགས་གནང་ཆེད་ཐེངས་འདིའི་བྷོ་རྩ་ཝ་ན་ནང་གི་མཛད་འཆར་དེ་ཕྱིར་འཐེན་གནང་ཡོད་པ་རེད།</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-46752-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.vot.org/wp-content/uploads/2017/08/TW14-final.mp3?_=1" /><a href="http://www.vot.org/wp-content/uploads/2017/08/TW14-final.mp3">http://www.vot.org/wp-content/uploads/2017/08/TW14-final.mp3</a></audio>
<div class="tptn_counter" id="tptn_counter_༤༦༧༥༢">ཀློག་གྲངས།  ༦༦</div><span class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vot.org%2F%25e0%25bc%25b8%25e0%25bd%2582%25e0%25bd%25bc%25e0%25bd%2584%25e0%25bc%258b%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2598%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25b2%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a3%25e0%25bd%25b4-3%2F&#038;t=%E0%BC%B8%E0%BD%82%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BC%8B%E0%BD%98%E0%BD%86%E0%BD%BC%E0%BD%82%E0%BC%8B%E0%BD%82%E0%BD%B2%E0%BD%A6%E0%BC%8B%E0%BD%86%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%A3%E0%BD%B4%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%A3%E0%BC%8B%E0%BD%98%E0%BC%8B%E0%BD%96%E0%BD%A2%E0%BE%9F%E0%BD%BA%E0%BD%93%E0%BC%8B%E0%BD%94%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%96%E0%BD%9F%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BE%A4%E0%BE%B1%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%80%E0%BE%B1%E0%BD%B2%E0%BC%8B%E0%BD%96%E0%BD%A6%E0%BE%B3%E0%BD%96%E0%BC%8B%E0%BD%82%E0%BD%9E%E0%BD%B2%E0%BC%8B%E0%BD%90%E0%BD%BC%E0%BD%82%E0%BC%8B%E0%BD%98%E0%BC%8B%E0%BD%91%E0%BD%BA%E0%BC%8B%E0%BD%91%E0%BD%96%E0%BD%B4%E0%BC%8B%E0%BD%A0%E0%BD%96%E0%BE%B1%E0%BD%BA%E0%BD%91%E0%BC%8B%E0%BD%98%E0%BD%9B%E0%BD%91%E0%BC%8B%E0%BD%A6%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BC%8D&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.vot.org%2F%25e0%25bc%25b8%25e0%25bd%2582%25e0%25bd%25bc%25e0%25bd%2584%25e0%25bc%258b%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2598%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25b2%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a3%25e0%25bd%25b4-3%2F&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.vot.org%2Fwp-content%2Fuploads%2F2017%2F08%2F07.jpg&#038;p&#091;title&#093;=%E0%BC%B8%E0%BD%82%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BC%8B%E0%BD%98%E0%BD%86%E0%BD%BC%E0%BD%82%E0%BC%8B%E0%BD%82%E0%BD%B2%E0%BD%A6%E0%BC%8B%E0%BD%86%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%A3%E0%BD%B4%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%A3%E0%BC%8B%E0%BD%98%E0%BC%8B%E0%BD%96%E0%BD%A2%E0%BE%9F%E0%BD%BA%E0%BD%93%E0%BC%8B%E0%BD%94%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%96%E0%BD%9F%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BE%A4%E0%BE%B1%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%80%E0%BE%B1%E0%BD%B2%E0%BC%8B%E0%BD%96%E0%BD%A6%E0%BE%B3%E0%BD%96%E0%BC%8B%E0%BD%82%E0%BD%9E%E0%BD%B2%E0%BC%8B%E0%BD%90%E0%BD%BC%E0%BD%82%E0%BC%8B%E0%BD%98%E0%BC%8B%E0%BD%91%E0%BD%BA%E0%BC%8B%E0%BD%91%E0%BD%96%E0%BD%B4%E0%BC%8B%E0%BD%A0%E0%BD%96%E0%BE%B1%E0%BD%BA%E0%BD%91%E0%BC%8B%E0%BD%98%E0%BD%9B%E0%BD%91%E0%BC%8B%E0%BD%A6%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BC%8D" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bc%25b8%25e0%25bd%2582%25e0%25bd%25bc%25e0%25bd%2584%25e0%25bc%258b%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2598%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25b2%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a3%25e0%25bd%25b4-3%2F&#038;text=VOT" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vot.org%2F%25e0%25bc%25b8%25e0%25bd%2582%25e0%25bd%25bc%25e0%25bd%2584%25e0%25bc%258b%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2598%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25b2%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a3%25e0%25bd%25b4-3%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=%E0%BC%B8%E0%BD%82%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BC%8B%E0%BD%98%E0%BD%86%E0%BD%BC%E0%BD%82%E0%BC%8B%E0%BD%82%E0%BD%B2%E0%BD%A6%E0%BC%8B%E0%BD%86%E0%BD%BC%E0%BD%A6%E0%BC%8B%E0%BD%A3%E0%BD%B4%E0%BD%82%E0%BD%A6%E0%BC%8B%E0%BD%A3%E0%BC%8B%E0%BD%98%E0%BC%8B%E0%BD%96%E0%BD%A2%E0%BE%9F%E0%BD%BA%E0%BD%93%E0%BC%8B%E0%BD%94%E0%BD%A0%E0%BD%B2%E0%BC%8B%E0%BD%96%E0%BD%9F%E0%BD%84%E0%BC%8B%E0%BD%A6%E0%BE%A4%E0%BE%B1%E0%BD%BC%E0%BD%91%E0%BC%8B%E0%BD%80%E0%BE%B1%E0%BD%B2%E0%BC%8B%E0%BD%96%E0%BD%A6%E0%BE%B3%E0%BD%96%E0%BC%8B%E0%BD%82%E0%BD%9E%E0%BD%B2%E0%BC%8B%E0%BD%90%E0%BD%BC%E0%BD%82%E0%BC%8B%E0%BD%98%E0%BC%8B%E0%BD%91%E0%BD%BA%E0%BC%8B%E0%BD%91%E0%BD%96%E0%BD%B4%E0%BC%8B%E0%BD%A0%E0%BD%96%E0%BE%B1%E0%BD%BA%E0%BD%91%E0%BC%8B%E0%BD%98%E0%BD%9B%E0%BD%91%E0%BC%8B%E0%BD%A6%E0%BD%BC%E0%BD%84%E0%BC%8B%E0%BC%8D&#038;body=VOT:%20http%3A%2F%2Fwww.vot.org%2F%25e0%25bc%25b8%25e0%25bd%2582%25e0%25bd%25bc%25e0%25bd%2584%25e0%25bc%258b%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2598%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%2582%25e0%25bc%258b%25e0%25bd%2582%25e0%25bd%25b2%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%2586%25e0%25bd%25bc%25e0%25bd%25a6%25e0%25bc%258b%25e0%25bd%25a3%25e0%25bd%25b4-3%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:10px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.vot.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></span>        </div>

            </article>
</div>

    <hr />
    <div class="related-post weekly_archive tibfont">
        

        <h3>འབྲེལ་ཡོད་གསར་འགྱུར།</h3><ul>            <li><a rel="external" href="/%e0%bc%b8%e0%bd%82%e0%bd%bc%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%98%e0%bd%86%e0%bd%bc%e0%bd%82%e0%bc%8b%e0%bd%82%e0%bd%b2%e0%bd%a6%e0%bc%8b%e0%bd%86%e0%bd%bc%e0%bd%a6%e0%bc%8b%e0%bd%a3%e0%bd%b4-2/">༸གོང་ས་མཆོག་གིས་ཆོས་ལུགས་ཀྱི་མིང་ཐོག་ནས་རྩོད་རྙོག་ཞེས་པ་དེ་ནི་བློ་ཡུལ་ལ་ཤོང་དཀའ་བ་ཞིག་རེད་ཅེས་བཀའ་སྩལ་བ།</a></li>

                        <li><a rel="external" href="/dl15/">༸གོང་ས་མཆོག་གིས་ཆོས་ལུགས་འདྲ་མིན་གྱི་ལྷན་ཚོགས་ཐོག་ཆིབས་སྒྱུར་བཀྲིན་བསྐྱངས་པ།</a></li>

                        <li><a rel="external" href="/dl-17/">༸གོང་ས་མཆོག་གི་མཛད་འཆར་ཕྱིར་འཐེན་བྱེད་རྐྱེན་ Sciences po སློབ་གཉེར་ཁང་གི་སློབ་ཕྲུག་ཚོས་ངོ་རྒོལ་གྱི་ལས་འགུལ་སྤེལ་རྒྱུ།</a></li>

                        <li><a rel="external" href="/%e0%bc%b8%e0%bd%82%e0%bd%bc%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%98%e0%bd%86%e0%bd%bc%e0%bd%82%e0%bc%8b%e0%bd%82%e0%bd%b2%e0%bd%a6%e0%bc%8b%e0%bd%86%e0%bd%bc%e0%bd%a6%e0%bc%8b%e0%bd%a3%e0%bd%b4/">༸གོང་ས་མཆོག་གིས་ཆོས་ལུགས་དང་མ་འབྲེལ་བའི་བཟང་སྤྱོད་ཀྱི་བགྲོ་གླེང་ཐོག་དབུ་བཞུགས་མཛད་པ།</a></li>

            </ul>    </div>
          </main><!-- /.main -->
              <aside class="sidebar no-pad col-sm-3" role="complementary">
          
<div style="margin-top:10px;">
    <h4 class="title centeralign spe-feature">Special Features<br /><br /><span class="tibfont"> དམིགས་བསལ་ལེ་ཚན།</span></h4>
   <!-- feature video -->
         
        <div class="s-feature-video sidebar-video"> 
            
            
                 <div class="row"> 
                <div class="gallery js-flickity" data-flickity-options='{ "cellAlign": "left", "contain":true}'>
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 col-4">

                        <div class="gallery-cell"> 
                                <header>
                                    <h4 class="tibfont" style="padding-left:10px;">
                                            ནེ་ལུང་སྟོབས་ལྡན་ལགས་དང་ཁོང་གི་གྲགས་ཆེ་བའི་གླུ་གཞས། Tibetan singer Nelung Tobden and his golden hits                                   
                                    </h4> 
                                </header>
                                <div class="media-body">                             
                                    <div class="entry-summary">
                                        <p> <p><iframe width="560" height="315" src="https://www.youtube.com/embed/Gj4cv5p1nLY?list=PLE7Wm-v0hYnkLNvOcFbBDpH39BaeXJUkG" frameborder="0" allowfullscreen></iframe></p>
<div class="tptn_counter" id="tptn_counter_༤༦༧༣༧">ཀློག་གྲངས།  ༢</div></p>
                                    </div>
                                </div>
  
                        </div>



                        </div>
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 col-4">

                        <div class="gallery-cell"> 
                                <header>
                                    <h4 class="tibfont" style="padding-left:10px;">
                                            དོན་གྲུབ་ལགས་ཀྱི་སྐུ་ཕུང་ཞུགས་འབུལ། Dhondup cremated with full honours : Dharamasala                                   
                                    </h4> 
                                </header>
                                <div class="media-body">                             
                                    <div class="entry-summary">
                                        <p> <p><iframe width="560" height="315" src="https://www.youtube.com/embed/XYf1k4_AzbU?list=PLE7Wm-v0hYnkLNvOcFbBDpH39BaeXJUkG" frameborder="0" allowfullscreen></iframe></p>
<div class="tptn_counter" id="tptn_counter_༤༦༥༢༤">ཀློག་གྲངས།  ༥</div></p>
                                    </div>
                                </div>
  
                        </div>



                        </div>
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 col-4">

                        <div class="gallery-cell"> 
                                <header>
                                    <h4 class="tibfont" style="padding-left:10px;">
                                            རང་ལུས་མེར་སྲེག་གནང་མཁན་དོན་གྲུབ་ཡིན་པ་ངོ་ཐག་ཆོད། Dharamsala self immolator identified as Dhondup                                   
                                    </h4> 
                                </header>
                                <div class="media-body">                             
                                    <div class="entry-summary">
                                        <p> <p><iframe width="560" height="315" src="https://www.youtube.com/embed/-XRELeRp6sw?list=PLE7Wm-v0hYnkLNvOcFbBDpH39BaeXJUkG" frameborder="0" allowfullscreen></iframe></p>
<div class="tptn_counter" id="tptn_counter_༤༦༤༣༧">ཀློག་གྲངས།  ༡༡</div></p>
                                    </div>
                                </div>
  
                        </div>



                        </div>
                                    </div>
            </div> <!-- end of row -->
                  </div>  <!-- end of feature video -->
         <div style="margin-top:10px;margin-bottom: 10px; overflow:hidden;">
             <a class="btn btn-default alignright" href="http://www.vot.org/features/"> >>More Videos</a>
         </div>
        
   </div>
<div class="election-body">
    <div class="no-pad election" style="overflow: hidden; height:120px;">
      
            <a href="http://www.vot.org/secular-ethics/" title="Secular Ethics">
                <div class="zoom-effect-container">
                    <div class="image-card">
                        <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/secular-ethics.png" width="325" height="100" alt="Secular Ethics" />
                    </div>
                </div>
            </a>                                                  
    </div> 
     <div class="no-pad kashag" style="margin-bottom:10px; margin-top:10px; overflow: hidden; height:100px;">
        <div>
            <a href="http://www.vot.org/one-year-of-15th-kashag/" title="One year of 15th Kashag ">
                <div class="zoom-effect-container">
                    <div class="image-card">
                        <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/one-year-kashag-acheivements.png" width="325" height="100" alt="one year of 15th Kashag" />
                    </div>
                </div>
            </a>
        </div>                                                   
    </div> 
    <div class="no-pad election" style="margin-bottom:10px; margin-top:10px; overflow: hidden;">
        <div>
            <a href="http://www.vot.org/tibetan-parliament-session-2016/" title="Tibetan Parliament Session 2016">
                <div class="zoom-effect-container">
                    <div class="image-card">
                        <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/tibetan-parliament-session-2016.png" width="325" height="217" alt="tibetan parliament session 2016" />
                    </div>
                </div>
            </a>
        </div>                                                   
    </div> 
    
   

    <div class="no-pad election">
        <div>
            <a href="http://www.vot.org/tibet-election-2016/" title="Tibetan Election 2016">
                <div class="zoom-effect-container">
                    <div class="image-card">
                        <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/election-banner.gif" width="325" height="217" alt="tibetan election 2016" />
                    </div>
                </div>
            </a>
        </div>                                                   
    </div> 



</div>

<div style="padding:0 15px;">

    <hr />
    <p class="centeralign"> 
        Tibetan Royal Year of 2144<br/>
        Year of the Fire Rooster
    </p>
    <br />
    <div class="feed">
        <a href="https://www.youtube.com/user/TheVOTbeamRadio" target="_blank" ><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/youtube.png" width="30" height="35" alt="Youtube"></a>&nbsp;

        <a href="https://www.facebook.com/pages/Voice-of-Tibet/102892417916" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/facebook.png" width="30" height="40" alt="facebook"></a>&nbsp;

        <a href="https://twitter.com/VOT_Tibetan" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/twitter-2.png" width="30" height="40" alt="twitter"></a>

        <a href="http://feeds.feedburner.com/VoiceOfTibet" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/rss.png" width="30" height="40" alt="RSS"></a>&nbsp;  	

        <a href="https://itunes.apple.com/kz/podcast/voice-of-tibet/id583715881" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/itunepodcast.jpg" width="30" height="40" alt="podcast"></a>&nbsp;

        <a href="https://soundcloud.com/voice-of-tibet" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/soundcloud.jpeg" width="30" height="35" alt="sound cloud"></a>&nbsp;

        <a href="http://tunein.com/radio/VOT-(Voice-of-Tibet)-p810516/" target="_blank"><img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/tunein.png" width="30" height="40" alt="tunein"></a>

        <br /> <br />
        <a href="https://play.google.com/store/apps/details?id=com.ctapss.vot" target="_blank">
            <img class="img-responsive" alt="Android app on Google Play" src="http://www.vot.org/wp-content/themes/vot/assets/img/google.png" width="120" height="39"/></a>

        <a href="https://itunes.apple.com/us/app/voice-of-tibet/id719622794?ls=1&mt=8" target="_blank">
            <img class="img-responsive" alt="Available on app store" src="http://www.vot.org/wp-content/themes/vot/assets/img/ios.png" width="130" height="38" /></a>  

    </div> <!--//feed -->
    <div id="form">
        <form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=VoiceOfTibet', 'popupwindow', 'scrollbars=yes,width=550,height=520');
                return true">
            <input type="text"  name="email" placeholder="Email Address"/>
            <input type="hidden" value="VoiceofTibetAudioChineseSimple" name="uri"/>
            <input type="hidden" name="loc" value="en_US"/>
            <input type="submit" value="Subscribe" />
        </form>

    </div>

    <br />

   

</div> <!-- stylepadding -->



        </aside><!-- /.sidebar -->
          </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer class="container content-info" role="contentinfo">
  <div class="row">
    <div class="col-lg-4 col-md-4 col-sm-4">
        <table class="table_english">
            <caption>VOT - Shortwave broadcast frequency and time</caption>
            <tr>
                <th>Frequency mHz</th>
                <th>Tibet time</th>
                <th>India time</th>
                <th>Nepal time</th>
            </tr>      
            <tr>
                <td>15.520 mHz (meter band 19)</td>
                <td>8:30 - 10.00 pm </td>
                <td>6.00 - 7.30 pm </td>
                <td>6.15 - 7.45 pm </td>
            </tr>
            <tr>
                <td>15.565 mHz (meter band 19)</td>
                <td>10:00 – 10:30 pm</td>
                <td>07:30 – 08:00 pm</td>
                <td>07:45- 08:15 pm</td>
            </tr>
            <tr>
                <td>7.495 mHz (meter band 41)</td>
                <td>07:00 – 8:00 am</td>
                <td>04:30 – 05:30 am</td>
                <td>04:45- 05:45 am</td>
            </tr>

        </table>
        <p class="small">* Re-tune frequently - slight frequency changes made regularly.
            <br />* Target area for these transmissions is Tibet.</p>
        
        <table class="table_english">
            <caption>VOT - Satellite radio ASIASAT 7 (AS7) configuration detail <p class="small"> （C-Band) <br />Location: 位置：东经105.5 度。</p></caption>
            <tr>
                <th>Frequency mHz <br />下行频率</th>
                <th>Polarisation<br />极化方式</th>
                <th>Symbol Rate (SR)<br />符号率</th>
                <th>FEC <br />前向纠错</th>
                <th>Time</th> 
            </tr>

            <tr>
                <td>4146 MHz<br /> 兆赫 </td>
                <td>Horizontal (H) <br />水平极化</td>
                <td>5317</td>
                <td>FFEC 5/6</td>
                <td>24 hours</td>
            </tr>

        </table>
        <p class="small">* Location: 105.5 degrees East, Beam: C-Band <p>
        <p class="small">* Service is Listed name in the channel RADIO menu(not the TV menu) as MOMO <br />
            channel name in radio menu: MOMO
        <p class="small">* Can be received on big size dish receivers from 1.5 meter in diameter. 
            Dish lnb be directed for 水平极化 (Horizontal) H </p>
        <p class="small">* Service is listed as "MOMO” in Radio Channel Menu – service is audio 24/7<br />
        The VOT service on 4146 Mhz is close by VOA(Tibetan) "Kunleng TV" service on 4040 Mhz</p>
        <p class="small">* The service is 24/7 in Tibetan language</p>
    </div>
      
      
   
    <div class="col-lg-4 col-md-4 col-sm-4" style="margin-top:15px;">
        <img src="http://www.vot.org/wp-content/themes/vot/assets/img/bullet.jpg" width="6" height="6" alt="VOT"/> Go to our <a href="http://www.vot.org/cn">Mandarin Chinese</a> programme section.</br>
        <img src="http://www.vot.org/wp-content/themes/vot/assets/img/bullet.jpg" width="6" height="6" alt="vot"/> Send us your <a href="http://www.vot.org/?page_id=17">comments</a> on today's Tibetan broadcast.</br>
        <img src="http://www.vot.org/wp-content/themes/vot/assets/img/bullet.jpg" width="6" height="6" alt="vot"/> Go to our <a href="http://www.vot.org/?page_id=24">archive</a> to download or listen to previous programmes.</br>
        <img src="http://www.vot.org/wp-content/themes/vot/assets/img/bullet.jpg" width="6" height="6" alt="vot"/> Are you or a friend planning to visit Tibet? Please contact us!</br>
        <br />
        <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/vot_ad.jpg" width="414" height="135" alt="Listen to Voice of Tibet">   
        <br />
     <div style="margin-top:10; text-align: center;">
         <img class="img-responsive" src="http://www.vot.org/wp-content/themes/vot/assets/img/tbqrcode.png" width="100" height="100" alt="Listen to Voice of Tibet">            	

     </div>
    </div>
    <div class="col-lg-4 col-md-4 col-sm-4" style="margin-top:10px;">
        <div id="contact"><h4>Contact Us:</h4>
           
                 <i class="fa fa-home"></i>&nbsp;&nbsp;Voice of Tibet Foundation (adm. office)
             <p style="margin-left:20px">   Kirkegata 5<br />
                0153 Oslo<br />
                NORWAY<br />
            </p>
            <i class="fa fa-phone"></i>&nbsp;&nbsp;Telephone: (+47) 22 11 12 09<br />
            <i class="fa fa-envelope"></i>&nbsp;&nbsp;Email:
            <span class="e-mail" data-user="emlatsyo" data-website="moc.liamg"></span>  
            
            <hr />
            <strong> Voice of Tibet </strong>
<p>Ratoe Chuwar Labrang <br />
Phuntsok Gyatsal House <br />
Session Road, Dharamsala 176215 <br />
Distt Kangra HP <br />
India</p>

<i class="fa fa-phone"></i>&nbsp;&nbsp;Telephone: (+91) 1892 228179 / 222384  <br />
<i class="fa fa-fax"></i>&nbsp;&nbsp;Fax: (+91) 1892 224913 <br />
<i class="fa fa-envelope"></i>&nbsp;&nbsp;Email:
<span class="e-mail" data-user="rotide" data-website="gro.tov"></span>&nbsp;,<span class="e-mail" data-user="ofni" data-website="gro.tov"></span>

        </div>
    
    </div>
    
  </div>   
    <hr />  
  <div class="container" style="text-align:center">
   
        <p>&copy; 2017 ནོར་ཝེ་བོད་ཀྱི་རླུང་འཕྲིན་ཁང་། Voice of Tibet &#8211; Latest news on Tibet</p>
  </div>
</footer>
<link rel="stylesheet" href="/wp-includes/js/mediaelement/mediaelementplayer.min.css">
<link rel="stylesheet" href="/wp-includes/js/mediaelement/wp-mediaelement.min.css">
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.vot.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' async="async" src='/gatag.js'></script>
<script type='text/javascript' async="async" src='https://unpkg.com/flickity@2/dist/flickity.pkgd.min.js'></script>
<script type='text/javascript' async="async" src='http://thecodeplayer.com/uploads/js/prefixfree-1.0.7.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/jquery.smartbanner.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/jackbox/js/libs/jquery.address-1.5.min.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/jackbox/js/libs/Jacked.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/jackbox/js/jackbox-swipe.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/jackbox/js/libs/StackBlur.js'></script>
<script type='text/javascript' async="async" src='/wp-content/themes/vot/assets/js/vendor/modernizr-2.7.0.min.js'></script>
<script type='text/javascript' src='/wp-content/themes/vot/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>

</body>
</html>
